<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.techeconomy.it/xmlrpc.php" />
    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
<script>
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.techeconomy.it/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script>
        // You're always allowing cookies. No additional script is needed.
    </script>

<script>
    ga('create', 'UA-28117959-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.techeconomy.it',
            'cookieExpires': '864000'
        }
    );

    
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script>
<link rel="icon" type="image/png" href="https://www.techeconomy.it/wp-content/uploads/2019/10/Favicon_TechEconomy2030_100.jpg">
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Giornata della gentilezza: 6 consigli da seguire nell&#039;utilizzo dello smartphone | Tech Economy 2030</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.techeconomy.it/2019/11/13/giornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Giornata della gentilezza: 6 consigli da seguire nell&#039;utilizzo dello smartphone | Tech Economy 2030" />
<meta property="og:description" content="Il 13 novembre si celebra l’edizione 2019 del World Kindness Day. In occasione di questa ricorrenza Wiko, brand franco-cinese di telefonia da sempre attento ai trend e alle forme di espressione dei “nativi digitali”, suggerisce alcuni semplici gesti, ma al contempo ‘rivoluzionari’, per vivere una giornata all’insegna della “gentilezza 2.0”. Si parte proprio dall’utilizzo dello &hellip;" />
<meta property="og:url" content="https://www.techeconomy.it/2019/11/13/giornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone/" />
<meta property="og:site_name" content="Tech Economy 2030" />
<meta property="article:publisher" content="http://www.facebook.com/techeconomy2030" />
<meta property="article:tag" content="gentilezza" />
<meta property="article:tag" content="netiquette" />
<meta property="article:section" content="copia&amp;incolla" />
<meta property="article:published_time" content="2019-11-13T09:00:56+00:00" />
<meta property="article:modified_time" content="2019-11-11T19:10:35+00:00" />
<meta property="og:updated_time" content="2019-11-11T19:10:35+00:00" />
<meta property="fb:app_id" content="226771714093359" />
<meta property="og:image" content="https://www.techeconomy.it/wp-content/uploads/2019/11/TechEconomy_square.jpg" />
<meta property="og:image:secure_url" content="https://www.techeconomy.it/wp-content/uploads/2019/11/TechEconomy_square.jpg" />
<meta property="og:image:width" content="350" />
<meta property="og:image:height" content="350" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.techeconomy.it/#organization","name":"Tech Economy 2030","url":"https://www.techeconomy.it/","sameAs":["http://www.facebook.com/techeconomy2030","https://it.linkedin.com/company/techeconomy","https://twitter.com/techeconomy2030"],"logo":{"@type":"ImageObject","@id":"https://www.techeconomy.it/#logo","url":"https://www.techeconomy.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg","width":500,"height":99,"caption":"Tech Economy 2030"},"image":{"@id":"https://www.techeconomy.it/#logo"}},{"@type":"WebSite","@id":"https://www.techeconomy.it/#website","url":"https://www.techeconomy.it/","name":"Tech Economy 2030","publisher":{"@id":"https://www.techeconomy.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.techeconomy.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.techeconomy.it/2019/11/13/giornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone/#webpage","url":"https://www.techeconomy.it/2019/11/13/giornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone/","inLanguage":"it-IT","name":"Giornata della gentilezza: 6 consigli da seguire nell&#039;utilizzo dello smartphone | Tech Economy 2030","isPartOf":{"@id":"https://www.techeconomy.it/#website"},"datePublished":"2019-11-13T09:00:56+00:00","dateModified":"2019-11-11T19:10:35+00:00","breadcrumb":{"@id":"https://www.techeconomy.it/2019/11/13/giornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.techeconomy.it/2019/11/13/giornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.techeconomy.it/","url":"https://www.techeconomy.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.techeconomy.it/copiaincolla/","url":"https://www.techeconomy.it/copiaincolla/","name":"copia&amp;incolla"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.techeconomy.it/2019/11/13/giornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone/","url":"https://www.techeconomy.it/2019/11/13/giornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone/","name":"Giornata della gentilezza: 6 consigli da seguire nell&#8217;utilizzo dello smartphone"}}]},{"@type":"Article","@id":"https://www.techeconomy.it/2019/11/13/giornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone/#article","isPartOf":{"@id":"https://www.techeconomy.it/2019/11/13/giornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone/#webpage"},"author":{"@id":"https://www.techeconomy.it/#/schema/person/ea564c2e4bb18ee3013f8bd4a8326ff0"},"headline":"Giornata della gentilezza: 6 consigli da seguire nell&#8217;utilizzo dello smartphone","datePublished":"2019-11-13T09:00:56+00:00","dateModified":"2019-11-11T19:10:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.techeconomy.it/2019/11/13/giornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone/#webpage"},"publisher":{"@id":"https://www.techeconomy.it/#organization"},"keywords":"gentilezza,netiquette","articleSection":"copia&amp;incolla"},{"@type":["Person"],"@id":"https://www.techeconomy.it/#/schema/person/ea564c2e4bb18ee3013f8bd4a8326ff0","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.techeconomy.it/#authorlogo","url":"https://www.techeconomy.it/wp-content/uploads/2018/10/redazione.jpg","caption":"redazione"},"sameAs":["https://twitter.com/https://twitter.com/TechEcon"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed" href="https://www.techeconomy.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed dei commenti" href="https://www.techeconomy.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Giornata della gentilezza: 6 consigli da seguire nell&#8217;utilizzo dello smartphone Feed dei commenti" href="https://www.techeconomy.it/2019/11/13/giornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techeconomy.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techeconomy.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.techeconomy.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.techeconomy.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.techeconomy.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.techeconomy.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.techeconomy.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.techeconomy.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.techeconomy.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.techeconomy.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.techeconomy.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.techeconomy.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.techeconomy.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.techeconomy.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.techeconomy.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.techeconomy.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.techeconomy.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"118430","token":"d161378e58","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://www.techeconomy.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techeconomy.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techeconomy.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/pacATy-uOa' />
<link rel="alternate" type="application/json+oembed" href="https://www.techeconomy.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy.it%2F2019%2F11%2F13%2Fgiornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techeconomy.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy.it%2F2019%2F11%2F13%2Fgiornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d161378e58","wpRestUrl":"https:\/\/www.techeconomy.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.techeconomy.it\/wp-admin\/","wpRestNonce":"d161378e58","wpRestUrl":"https:\/\/www.techeconomy.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.techeconomy.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy.it/copiaincolla/",
                    "name": "copia&amp;incolla"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy.it/2019/11/13/giornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone/",
                    "name": "Giornata della gentilezza: 6 consigli da seguire nell&#8217;utilizzo dello smartphone"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.boxfoto {
  float: left;
  margin: 0 10px 5px 0;
  border: 2px solid #eee ;
  padding: 2px;
}
.boxfoto img {
  width: 60px;
  height: 60px;
}
.boxtesto {
  text-align: right;
}
.boxtesto h2,
h3 {
  margin: 3px 0px !important ;
}
.boxtesto h2 {
  font-size: 19px !important ;
}
.boxtesto h3 {
  font-size: 12px !important ;
}
.boxtesto p {
  float: right ;
  font-size: 8px !important ;
  margin: 3px 0px !important ;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-118430 single-format-standard cookies-not-set giornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/techeconomy2030" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/company/techeconomy" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/techeconomy2030" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-newtechhome-container"><ul id="menu-newtechhome" class="td-mobile-main-menu"><li id="menu-item-118047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-118047"><a href="https://www.techeconomy.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li>
<li id="menu-item-118048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118048"><a href="https://www.techeconomy.it/sostenibilita-culturale/">Sostenibilità Culturale</a></li>
<li id="menu-item-118049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118049"><a href="https://www.techeconomy.it/sostenibilita-economica/">Sostenibilità Economica</a></li>
<li id="menu-item-118050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118050"><a href="https://www.techeconomy.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.techeconomy.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5dcbd4978683d" class="tdc-zone"><div class="tdc_zone td_uid_1_5dcbd497868aa_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5dcbd497868aa_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_5dcbd497868aa_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_5dcbd497868aa_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5dcbd497868aa_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5dcbd4978683d_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5dcbd4978683d_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_5dcbd49787197" class="tdc-row"><div class="vc_row td_uid_2_5dcbd497871eb_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5dcbd497871eb_rand {
                    min-height: 0;
                }

                
                #td_uid_2_5dcbd49787197.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #td_uid_2_5dcbd49787197.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper {
                    width: 100% !important;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5dcbd497871eb_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5dcbd497871eb_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_5dcbd4978771f_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5dcbd4978771f_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5dcbd4978771f_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5dcbd4978771f_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5dcbd49787b61_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5dcbd49787b61" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5dcbd49787b61_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5dcbd49787b61_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5dcbd49787b61_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5dcbd49787b61_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5dcbd49787b61_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5dcbd49787b61_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5dcbd49787b61_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5dcbd49788120_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5dcbd49788120_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5dcbd49788120_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5dcbd49788120_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5dcbd4978883d_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5dcbd4978883d" >
<style>
/* custom css */
.td_uid_6_5dcbd4978883d_rand {
                    display: inline-block;
                }
                
                .td_uid_6_5dcbd4978883d_rand .tdb-logo-a,
                .td_uid_6_5dcbd4978883d_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5dcbd4978883d_rand .tdb-logo-a,
                .td_uid_6_5dcbd4978883d_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5dcbd4978883d_rand .tdb-logo-a,
                .td_uid_6_5dcbd4978883d_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5dcbd4978883d_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5dcbd4978883d_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5dcbd4978883d_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5dcbd4978883d_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5dcbd4978883d_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5dcbd4978883d_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5dcbd4978883d_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5dcbd4978883d_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5dcbd4978883d_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5dcbd4978883d_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5dcbd4978883d_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5dcbd4978883d_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_6_5dcbd4978883d_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_6_5dcbd4978883d_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" src="https://www.techeconomy.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5dcbd4979e875_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5dcbd4979e875_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5dcbd4979e875_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5dcbd4979e875_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5dcbd4979ec50_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5dcbd4979ec50" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5dcbd4979ec50_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5dcbd4979ec50_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5dcbd4979ec50_rand {
                    float: right;
                }
                
                .td_uid_8_5dcbd4979ec50_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5dcbd4979ec50_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5dcbd4979ec50_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_5dcbd4979ef1b" class="tdc-zone"><div class="tdc_zone td_uid_9_5dcbd4979ef5e_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_5dcbd4979ef5e_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5dcbd4979ef5e_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_5dcbd4979ef5e_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5dcbd4979ef5e_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_5dcbd4979ef1b_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_6_5dcbd4979ef1b_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_7_5dcbd4979f268" class="tdc-row"><div class="vc_row td_uid_10_5dcbd4979f2aa_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5dcbd4979f2aa_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5dcbd4979f5bd_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_5dcbd4979f5bd_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5dcbd4979f5bd_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5dcbd4979f5bd_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_5dcbd4979f799_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5dcbd4979f799" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5dcbd4979f799_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5dcbd4979f799_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5dcbd4979f799_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_5dcbd4979f799_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_5dcbd4979f799_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5dcbd4979f799_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_5dcbd4979f799_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5dcbd4979f9ea_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_5dcbd4979f9ea_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5dcbd4979f9ea_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5dcbd4979f9ea_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_5dcbd4979fc06_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5dcbd4979fc06" >
<style>
/* custom css */
.td_uid_14_5dcbd4979fc06_rand .tdb-logo-a,
                .td_uid_14_5dcbd4979fc06_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_5dcbd4979fc06_rand .tdb-logo-a,
                .td_uid_14_5dcbd4979fc06_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_5dcbd4979fc06_rand .tdb-logo-a,
                .td_uid_14_5dcbd4979fc06_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_5dcbd4979fc06_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_5dcbd4979fc06_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_5dcbd4979fc06_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_5dcbd4979fc06_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_5dcbd4979fc06_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_5dcbd4979fc06_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_5dcbd4979fc06_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_5dcbd4979fc06_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5dcbd4979fc06_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_5dcbd4979fc06_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5dcbd4979fc06_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_5dcbd4979fc06_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_5dcbd4979fc06_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5dcbd497b3feb_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5dcbd497b3feb_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5dcbd497b3feb_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5dcbd497b3feb_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_16_5dcbd497b4c99_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_5dcbd497b4c99" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5dcbd497b4c99_rand{
margin-right:-19px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5dcbd497bc7ce" class="tdc-zone"><div class="tdc_zone td_uid_17_5dcbd497bc830_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_5dcbd497bc830_rand {
                    min-height: 0;
                }

                
                .td_uid_17_5dcbd497bc830_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_17_5dcbd497bc830_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_5dcbd497bc830_rand{
position:relative;
}

</style>
<div class="td_uid_11_5dcbd497bc7ce_rand_style td-element-style" ><style>
.td_uid_11_5dcbd497bc7ce_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_5dcbd497bcc43" class="tdc-row stretch_row"><div class="vc_row td_uid_18_5dcbd497bcc8a_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_18_5dcbd497bcc8a_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_18_5dcbd497bcc8a_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_18_5dcbd497bcc8a_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_18_5dcbd497bcc8a_rand.tdc-row-content-vert-center,
                    .td_uid_18_5dcbd497bcc8a_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_18_5dcbd497bcc8a_rand.tdc-row-content-vert-bottom,
                    .td_uid_18_5dcbd497bcc8a_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_18_5dcbd497bcc8a_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_18_5dcbd497bcc8a_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_18_5dcbd497bcc8a_rand{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_18_5dcbd497bcc8a_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_12_5dcbd497bcc43_rand_style td-element-style" ><style>
.td_uid_12_5dcbd497bcc43_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column td_uid_19_5dcbd497bd109_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_19_5dcbd497bd109_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_19_5dcbd497bd109_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_20_5dcbd497bda67_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_5dcbd497bda67"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_20_5dcbd497bda67_rand {
                    display: inline-block;
                }
                
                .td_uid_20_5dcbd497bda67_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_20_5dcbd497bda67_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_20_5dcbd497bda67_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_20_5dcbd497bda67_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_20_5dcbd497bda67_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_5dcbd497bda67_rand .tdb-menu > li > a,
                .td_uid_20_5dcbd497bda67_rand .td-subcat-more {
                    color: #f7f7f7;
                }
                
                .td_uid_20_5dcbd497bda67_rand .tdb-menu > li > a,
                .td_uid_20_5dcbd497bda67_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:12px !important;
                }
                
                .td_uid_20_5dcbd497bda67_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_20_5dcbd497bda67_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_20_5dcbd497bda67_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_20_5dcbd497bda67_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_20_5dcbd497bda67_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_20_5dcbd497bda67_rand .tdb-menu > li > a:after,
				.td_uid_20_5dcbd497bda67_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_20_5dcbd497bda67_rand .tdb-menu > li > a:after,
				.td_uid_20_5dcbd497bda67_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_20_5dcbd497bda67 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_23_5dcbd497c1467_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5dcbd497c1467" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_23_5dcbd497c1467 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/11/08/obiettivo-zero-carbon-quanto-pesa-la-tecnologia-ccs/" rel="bookmark" class="td-image-wrap" title="Obiettivo Zero Carbon: quanto pesa la tecnologia CCS?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/11/co2-3139225_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/11/08/obiettivo-zero-carbon-quanto-pesa-la-tecnologia-ccs/" rel="bookmark" title="Obiettivo Zero Carbon: quanto pesa la tecnologia CCS?">Obiettivo Zero Carbon: quanto pesa la tecnologia CCS?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-08T13:00:03+00:00" >08/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Per raggiungere gli obiettivi legati alla decarbonizzazione, fissati per il 2030, o quelli a più lungo termine come net-zero 2050, secondo diverse ricerche riconosciute&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/11/01/biocarburanti-tra-nuove-tecnologie-e-red-ii/" rel="bookmark" class="td-image-wrap" title="Biocarburanti: tra nuove tecnologie e RED II"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/11/algae-bloom-4402812_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/11/01/biocarburanti-tra-nuove-tecnologie-e-red-ii/" rel="bookmark" title="Biocarburanti: tra nuove tecnologie e RED II">Biocarburanti: tra nuove tecnologie e RED II</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-01T13:00:24+00:00" >01/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">I biocarburanti, ovvero combustibili ottenuti dalle biomasse</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg14/" class="td-post-category">#SDG14</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/10/31/hack-the-cloud-per-la-sostenibilita-ambientale/" rel="bookmark" class="td-image-wrap" title="Hack the Cloud per la sostenibilità ambientale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/10/hack-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/10/31/hack-the-cloud-per-la-sostenibilita-ambientale/" rel="bookmark" title="Hack the Cloud per la sostenibilità ambientale">Hack the Cloud per la sostenibilità ambientale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-31T13:00:19+00:00" >31/10/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Tecnologia cloud applicata alla sostenibilità ambientale il tema di Hack the Cloud, che si terrà a Milano, presso l&#039;Università di Milano-Bicocca, dal 5 al&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/10/30/biocarburante-da-biomasse-in-marcia-la-bioraffineria-di-gela/" rel="bookmark" class="td-image-wrap" title="Biocarburante da biomasse: in marcia la bioraffineria di Gela"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/10/gela-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/10/30/biocarburante-da-biomasse-in-marcia-la-bioraffineria-di-gela/" rel="bookmark" title="Biocarburante da biomasse: in marcia la bioraffineria di Gela">Biocarburante da biomasse: in marcia la bioraffineria di Gela</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T09:00:02+00:00" >30/10/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A Gela, in Sicilia, economia circolare fa rima con bioraffineria, la seconda d’Italia dopo Venezia e la più innovativa d’Europa sulla quale Eni ha&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/10/28/greenwashing-marketing/" rel="bookmark" class="td-image-wrap" title="Greenwashing: il caso Ben &#038; Jerry&#8217;s"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/10/america-1425151_960_720-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/10/28/greenwashing-marketing/" rel="bookmark" title="Greenwashing: il caso Ben &#038; Jerry&#8217;s">Greenwashing: il caso Ben &#038; Jerry&#8217;s</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-28T09:00:23+00:00" >28/10/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Cosa succede quando un brand vorrebbe &quot;cavalcare&quot; un trend che in quel momento gode di una particolare visibilità ma non ha nessun argomento reale&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5dcbd497c1467" data-td_block_id="td_uid_23_5dcbd497c1467"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5dcbd497c1467" data-td_block_id="td_uid_23_5dcbd497c1467"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_24_5dcbd497d1e05_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5dcbd497d1e05" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_24_5dcbd497d1e05 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/11/06/open-access-una-legge-a-sostegno-dellinformazione-scientifica-aperta/" rel="bookmark" class="td-image-wrap" title="Open Access: una legge a sostegno dell&#8217;informazione scientifica aperta"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/11/padlock-1243509_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/11/06/open-access-una-legge-a-sostegno-dellinformazione-scientifica-aperta/" rel="bookmark" title="Open Access: una legge a sostegno dell&#8217;informazione scientifica aperta">Open Access: una legge a sostegno dell&#8217;informazione scientifica aperta</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/simone-aliprandi/">Simone Aliprandi</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T09:00:04+00:00" >06/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Benché la notizia non abbia avuto adeguata visibilità, anche nel mondo della ricerca e dell’editoria, da qualche mese a questa parte si sta discutendo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sostenibilita-culturale/" class="td-post-category">Sostenibilità Culturale</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/11/05/il-valore-della-sostenibilita/" rel="bookmark" class="td-image-wrap" title="Il valore della sostenibilità"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/11/street-675224_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/11/05/il-valore-della-sostenibilita/" rel="bookmark" title="Il valore della sostenibilità">Il valore della sostenibilità</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/simona-piacenti/">Simona Piacenti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-05T09:00:57+00:00" >05/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La sostenibilità per le aziende non è un &quot;immagine&quot; ma, negli ultimi tempi, si è trasformata nel vero e proprio vantaggio competitivo.

I nostri utenti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/11/04/coca-cola-life-greenwashing/" rel="bookmark" class="td-image-wrap" title="Ancora sul Greenwashing: il caso Coca-Cola Life"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/11/stevia-74187_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/11/04/coca-cola-life-greenwashing/" rel="bookmark" title="Ancora sul Greenwashing: il caso Coca-Cola Life">Ancora sul Greenwashing: il caso Coca-Cola Life</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-04T13:00:19+00:00" >04/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quanti modi ci sono per fare Greenwashing? Come tutte le strategie di marketing, anche questa può essere applicata e declinata in diversi modi in&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/10/30/di-anonimato-in-rete-liberta-e-diritti/" rel="bookmark" class="td-image-wrap" title="Di anonimato in rete, libertà e diritti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/10/network-3139214_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/10/30/di-anonimato-in-rete-liberta-e-diritti/" rel="bookmark" title="Di anonimato in rete, libertà e diritti">Di anonimato in rete, libertà e diritti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/massimo-canducci/">Massimo Canducci</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T13:40:05+00:00" >30/10/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ha fatto molto discutere, nella giornata di ieri, il contenuto di alcuni tweet di Luigi Marattin, Deputato del gruppo parlamentare Italia Viva.

Tutto è nato&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/10/28/greenwashing-marketing/" rel="bookmark" class="td-image-wrap" title="Greenwashing: il caso Ben &#038; Jerry&#8217;s"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/10/america-1425151_960_720-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/10/28/greenwashing-marketing/" rel="bookmark" title="Greenwashing: il caso Ben &#038; Jerry&#8217;s">Greenwashing: il caso Ben &#038; Jerry&#8217;s</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-28T09:00:23+00:00" >28/10/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Cosa succede quando un brand vorrebbe &quot;cavalcare&quot; un trend che in quel momento gode di una particolare visibilità ma non ha nessun argomento reale&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5dcbd497d1e05" data-td_block_id="td_uid_24_5dcbd497d1e05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5dcbd497d1e05" data-td_block_id="td_uid_24_5dcbd497d1e05"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_25_5dcbd497e0ded_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5dcbd497e0ded" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_25_5dcbd497e0ded class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/11/07/project-management-sostenibilita-efficienza/" rel="bookmark" class="td-image-wrap" title="Project Management: sostenibilità è efficienza?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/11/devops-3155973_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/11/07/project-management-sostenibilita-efficienza/" rel="bookmark" title="Project Management: sostenibilità è efficienza?">Project Management: sostenibilità è efficienza?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/marco-caressa/">Marco Caressa</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-07T13:00:41+00:00" >07/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Una delle hot keyword di questo momento storico è senz’altro sostenibilità. L’accentuato interesse verso i temi globali legati all’ambiente ci obbliga a valutare con&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/11/06/logistica-sempre-piu-smart-e-sostenibile-intervista-a-damiano-frosi/" rel="bookmark" class="td-image-wrap" title="Logistica sempre più smart e sostenibile? Intervista a Damiano Frosi"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/11/web-2496193_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/11/06/logistica-sempre-piu-smart-e-sostenibile-intervista-a-damiano-frosi/" rel="bookmark" title="Logistica sempre più smart e sostenibile? Intervista a Damiano Frosi">Logistica sempre più smart e sostenibile? Intervista a Damiano Frosi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T13:00:36+00:00" >06/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La Contract Logistics continua a crescere per il sesto anno consecutivo, anche grazie all’impulso arrivato dall’innovazione tecnologica, dalle startup e dall’attenzione alla customer experience&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/11/05/software-in-riuso-quali-i-benefici-in-termini-di-sostenibilita/" rel="bookmark" class="td-image-wrap" title="Software in riuso: quali i benefici in termini di sostenibilità?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/11/achievement-3470201_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/11/05/software-in-riuso-quali-i-benefici-in-termini-di-sostenibilita/" rel="bookmark" title="Software in riuso: quali i benefici in termini di sostenibilità?">Software in riuso: quali i benefici in termini di sostenibilità?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-05T13:00:07+00:00" >05/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Recupero, Riuso, Riciclo, tre azioni alla base dell’economia circolare e che ben si sposano anche con il software open source, ovvero quello il cui&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/focus/" class="td-post-category">Focus</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/10/30/perche-come-logistica-migliora-con-tecnologia/" rel="bookmark" class="td-image-wrap" title="Perché e come la logistica migliora con la tecnologia?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/10/train-821500_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/10/30/perche-come-logistica-migliora-con-tecnologia/" rel="bookmark" title="Perché e come la logistica migliora con la tecnologia?">Perché e come la logistica migliora con la tecnologia?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T13:00:45+00:00" >30/10/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Un anno, il 2019, in cui raddoppia l’interesse verso le tecnologie e il loro utilizzo finalizzato a rendere più efficaci, sicuri e soprattutto competitivi&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/focus/" class="td-post-category">Focus</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/10/29/backup-perche-quando-come/" rel="bookmark" class="td-image-wrap" title="Backup: perché, quando e come?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/10/castle-1290875_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/10/29/backup-perche-quando-come/" rel="bookmark" title="Backup: perché, quando e come?">Backup: perché, quando e come?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-29T17:00:19+00:00" >29/10/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Succede spesso, sia nelle aziende private che in Pubblica Amministrazione, di accorgersi dell’esistenza del backup nel momento in cui, per un motivo qualunque, si&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5dcbd497e0ded" data-td_block_id="td_uid_25_5dcbd497e0ded"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5dcbd497e0ded" data-td_block_id="td_uid_25_5dcbd497e0ded"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_26_5dcbd497f35c7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5dcbd497f35c7" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_26_5dcbd497f35c7 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/10/26/grazie-techeconomy-addio-benvenuta-techeconomy2030/" rel="bookmark" class="td-image-wrap" title="Grazie TechEconomy, addio. Benvenuta TechEconomy2030!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/10/swallowtail-butterfly-329376_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/10/26/grazie-techeconomy-addio-benvenuta-techeconomy2030/" rel="bookmark" title="Grazie TechEconomy, addio. Benvenuta TechEconomy2030!">Grazie TechEconomy, addio. Benvenuta TechEconomy2030!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-26T14:00:29+00:00" >26/10/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ricordo ancora bene quando, ormai otto anni fa, pubblicai un post su Facebook che recitava più o meno così: “qualcuno vuole partecipare ad un&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/09/27/zero-carbon-perche-riguarda-tutti-e-perche-dobbiamo-occuparcene/" rel="bookmark" class="td-image-wrap" title="Zero Carbon: perché riguarda tutti, e perché dobbiamo occuparcene"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/09/hexagon-3392236_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/09/27/zero-carbon-perche-riguarda-tutti-e-perche-dobbiamo-occuparcene/" rel="bookmark" title="Zero Carbon: perché riguarda tutti, e perché dobbiamo occuparcene">Zero Carbon: perché riguarda tutti, e perché dobbiamo occuparcene</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T13:00:58+00:00" >27/09/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Troppo spesso, quando si parla di tecnologia, si rischia di perdere di vista il suo reale obbiettivo. Troppo spesso la tecnologia, da strumento per&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/09/23/polizia-scozia-borsa-di-emergenza/" rel="bookmark" class="td-image-wrap" title="«Prepara uno zaino per le emergenze»: la comunicazione &#8220;catastrofica&#8221; della polizia scozzese"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/09/hand-792920_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/09/23/polizia-scozia-borsa-di-emergenza/" rel="bookmark" title="«Prepara uno zaino per le emergenze»: la comunicazione &#8220;catastrofica&#8221; della polizia scozzese">«Prepara uno zaino per le emergenze»: la comunicazione &#8220;catastrofica&#8221; della polizia scozzese</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-23T13:00:23+00:00" >23/09/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È un giorno come tutti gli altri. State scorrendo la timeline di Twitter e a un certo punto vi imbattete in un tweet della&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/09/04/design-la-capacita-di-illuminare-un-pezzo-di-futuro/" rel="bookmark" class="td-image-wrap" title="Design, la capacità di illuminare un pezzo di futuro"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/09/brain-4260689_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/09/04/design-la-capacita-di-illuminare-un-pezzo-di-futuro/" rel="bookmark" title="Design, la capacità di illuminare un pezzo di futuro">Design, la capacità di illuminare un pezzo di futuro</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T13:00:16+00:00" >04/09/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Progettare è &quot;illuminare&quot; in modo soggettivo, personale e sintetico un pezzo di futuro; definirlo, raccontarlo, descriverlo in modo tale da attribuirgli consistenza fenomenologica”. Francesco&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/08/27/ma-la-parita-e-inclusione-si/" rel="bookmark" class="td-image-wrap" title="Parità sinonimo di inclusione: intervista a Donatella Sciuto"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/08/personal-3108155_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/08/27/ma-la-parita-e-inclusione-si/" rel="bookmark" title="Parità sinonimo di inclusione: intervista a Donatella Sciuto">Parità sinonimo di inclusione: intervista a Donatella Sciuto</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-27T13:00:05+00:00" >27/08/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Quando si parla di pari opportunità non si deve pensare, come spesso accade, soltanto alle donne. Lavorare per la pari opportunità significa ridare valore&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5dcbd497f35c7" data-td_block_id="td_uid_26_5dcbd497f35c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5dcbd497f35c7" data-td_block_id="td_uid_26_5dcbd497f35c7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_5dcbd498107ad_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_5dcbd498107ad_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5dcbd498107ad_rand{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_5dcbd49810b5b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_5dcbd49810b5b" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials td_uid_29_5dcbd49818a7c_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5dcbd49818a7c" >
<style>

/* inline tdc_css att */

.td_uid_29_5dcbd49818a7c_rand{
margin-top:10px !important;
}

</style>
<style>
.td_uid_30_5dcbd498223be .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_30_5dcbd498223be .tdm-social-item i.td-icon-twitter,
				.td_uid_30_5dcbd498223be .tdm-social-item i.td-icon-linkedin,
				.td_uid_30_5dcbd498223be .tdm-social-item i.td-icon-pinterest,
				.td_uid_30_5dcbd498223be .tdm-social-item i.td-icon-blogger,
				.td_uid_30_5dcbd498223be .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_30_5dcbd498223be .tdm-social-item {
					width: 22.8px;
					height: 22.8px;
				}
				.td_uid_30_5dcbd498223be .tdm-social-item i {
					line-height: 22.8px;
				}
				
				.td_uid_30_5dcbd498223be .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				.td_uid_30_5dcbd498223be .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_30_5dcbd498223be .tdm-social-item i,
				.tds-team-member2 .td_uid_30_5dcbd498223be.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_30_5dcbd498223be .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_30_5dcbd498223be.tds-social1 .tdm-social-item:hover i {
					color: #4db2ec;
				}
				
				
				
				.td_uid_30_5dcbd498223be .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_30_5dcbd498223be .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_30_5dcbd498223be .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_30_5dcbd498223be"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/techeconomy2030" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/techeconomy2030" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_15_5dcbd49822fa0" class="tdc-row"><div class="vc_row td_uid_31_5dcbd49822ff4_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_31_5dcbd49822ff4_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_32_5dcbd4982348a_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_32_5dcbd4982348a_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_33_5dcbd49823708_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_33_5dcbd49823708_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_33_5dcbd49823708_rand .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                 @media (min-width: 767px) {
                    .td_uid_33_5dcbd49823708_rand.tdc-row-content-vert-center,
                    .td_uid_33_5dcbd49823708_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_5dcbd49823708_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_5dcbd49823708_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_5dcbd49823708_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_5dcbd49823708_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
                
                
                .td_uid_33_5dcbd49823708_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5dcbd49823708_rand{
padding-top:14px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner td_uid_34_5dcbd49823a70_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_34_5dcbd49823a70_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_35_5dcbd49823c94_rand "  style="height: 20px"></div></div></div></div><div class="vc_column_inner td_uid_36_5dcbd49823d72_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_36_5dcbd49823d72_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_36_5dcbd49823d72_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_37_5dcbd49823f65_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_37_5dcbd49823f65_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_38_5dcbd49824238_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_38_5dcbd49824238_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_38_5dcbd49824238_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column td_uid_39_5dcbd49824414_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_39_5dcbd49824414_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_39_5dcbd49824414_rand { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_24_5dcbd498245ce" class="tdc-row"><div class="vc_row td_uid_40_5dcbd49824619_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_40_5dcbd49824619_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_41_5dcbd49824a26_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_41_5dcbd49824a26_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_42_5dcbd49824cc9_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_42_5dcbd49824cc9" >
<style>
/* custom css */
.td_uid_42_5dcbd49824cc9_rand .tdb-logo-a,
                .td_uid_42_5dcbd49824cc9_rand h1 {
                    align-items: center;
                }
                
                .td_uid_42_5dcbd49824cc9_rand .tdb-logo-a,
                .td_uid_42_5dcbd49824cc9_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_42_5dcbd49824cc9_rand .tdb-logo-img {
                    max-width: 500px;
                }
                
                
                .td_uid_42_5dcbd49824cc9_rand .tdb-logo-text-tagline {
                    margin-top: 10px;
                    margin-left: 0;
                }
                
                .td_uid_42_5dcbd49824cc9_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_42_5dcbd49824cc9_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_42_5dcbd49824cc9_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_42_5dcbd49824cc9_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_42_5dcbd49824cc9_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_42_5dcbd49824cc9_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_42_5dcbd49824cc9_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_42_5dcbd49824cc9_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_42_5dcbd49824cc9_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_42_5dcbd49824cc9_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_42_5dcbd49824cc9_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_42_5dcbd49824cc9_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_42_5dcbd49824cc9_rand .tdb-logo-img {
                    max-width: 230px;
                }
                
                
                .td_uid_42_5dcbd49824cc9_rand .tdb-logo-icon {
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy.it"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" alt="TechEconomy2030"  title="TechEconomy2030" width="1074px" /></div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_43_5dcbd49838d7d_rand "  style="height: 20px"></div></div></div><div class="vc_column td_uid_44_5dcbd49838e60_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_44_5dcbd49838e60_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_45_5dcbd49839487_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_45_5dcbd49839487_rand{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_45_5dcbd49839487_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_5dcbd49839487_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.digitaltransformationinstitute.it/" target="_blank" rel="noopener"><img class="alignright wp-image-118010" src="https://www.techeconomy.it/wp-content/uploads/2019/10/DTI-new1.png" alt="" width="524" height="100" /></a>
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_28_5dcbd49839d10" class="tdc-zone"><div class="tdc_zone td_uid_46_5dcbd49839d54_rand  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.td_uid_46_5dcbd49839d54_rand {
                    min-height: 0;
                }

                
                .td_uid_46_5dcbd49839d54_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_46_5dcbd49839d54_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_46_5dcbd49839d54_rand{
z-index:999 !important;
position:relative;
}

</style>
<div class="td_uid_28_5dcbd49839d10_rand_style td-element-style" ><style>
.td_uid_28_5dcbd49839d10_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_29_5dcbd4983a056" class="tdc-row stretch_row"><div class="vc_row td_uid_47_5dcbd4983a098_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_47_5dcbd4983a098_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_47_5dcbd4983a098_rand.tdc-row-content-vert-center,
                    .td_uid_47_5dcbd4983a098_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_47_5dcbd4983a098_rand.tdc-row-content-vert-bottom,
                    .td_uid_47_5dcbd4983a098_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_47_5dcbd4983a098_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_47_5dcbd4983a098_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_48_5dcbd4983a472_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_48_5dcbd4983a472_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_49_5dcbd4983a6bb_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_5dcbd4983a6bb" >
<style>

/* inline tdc_css att */

.td_uid_49_5dcbd4983a6bb_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_49_5dcbd4983a6bb_rand {
                    display: inline-block;
                }
                
                .td_uid_49_5dcbd4983a6bb_rand .tdb-logo-a,
                .td_uid_49_5dcbd4983a6bb_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_49_5dcbd4983a6bb_rand .tdb-logo-a,
                .td_uid_49_5dcbd4983a6bb_rand h1 {
                    align-items: center;
                }
                
                .td_uid_49_5dcbd4983a6bb_rand .tdb-logo-a,
                .td_uid_49_5dcbd4983a6bb_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_49_5dcbd4983a6bb_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_49_5dcbd4983a6bb_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_49_5dcbd4983a6bb_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_49_5dcbd4983a6bb_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_49_5dcbd4983a6bb_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_49_5dcbd4983a6bb_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_49_5dcbd4983a6bb_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_49_5dcbd4983a6bb_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_49_5dcbd4983a6bb_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_49_5dcbd4983a6bb_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_49_5dcbd4983a6bb_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_5dcbd4983a6bb_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_49_5dcbd4983a6bb_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Techeconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_50_5dcbd4984e382_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_50_5dcbd4984e382"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_50_5dcbd4984e382_rand {
                    display: inline-block;
                }
                
                .td_uid_50_5dcbd4984e382_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_50_5dcbd4984e382_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_50_5dcbd4984e382_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_50_5dcbd4984e382_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_50_5dcbd4984e382_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_50_5dcbd4984e382_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_50_5dcbd4984e382_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_50_5dcbd4984e382_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_50_5dcbd4984e382_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_50_5dcbd4984e382_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_50_5dcbd4984e382_rand .tdb-menu > li > a,
                .td_uid_50_5dcbd4984e382_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_50_5dcbd4984e382_rand .tdb-menu > li > a,
                .td_uid_50_5dcbd4984e382_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_50_5dcbd4984e382_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_50_5dcbd4984e382_rand .tdb-menu > li > a:after,
				.td_uid_50_5dcbd4984e382_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_50_5dcbd4984e382_rand .tdb-menu > li > a:after,
				.td_uid_50_5dcbd4984e382_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_50_5dcbd4984e382 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_53_5dcbd4985059d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5dcbd4985059d" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_53_5dcbd4985059d class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/11/08/obiettivo-zero-carbon-quanto-pesa-la-tecnologia-ccs/" rel="bookmark" class="td-image-wrap" title="Obiettivo Zero Carbon: quanto pesa la tecnologia CCS?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/11/co2-3139225_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/11/08/obiettivo-zero-carbon-quanto-pesa-la-tecnologia-ccs/" rel="bookmark" title="Obiettivo Zero Carbon: quanto pesa la tecnologia CCS?">Obiettivo Zero Carbon: quanto pesa la tecnologia CCS?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-08T13:00:03+00:00" >08/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Per raggiungere gli obiettivi legati alla decarbonizzazione, fissati per il 2030, o quelli a più lungo termine come net-zero 2050, secondo diverse ricerche riconosciute&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/11/01/biocarburanti-tra-nuove-tecnologie-e-red-ii/" rel="bookmark" class="td-image-wrap" title="Biocarburanti: tra nuove tecnologie e RED II"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/11/algae-bloom-4402812_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/11/01/biocarburanti-tra-nuove-tecnologie-e-red-ii/" rel="bookmark" title="Biocarburanti: tra nuove tecnologie e RED II">Biocarburanti: tra nuove tecnologie e RED II</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-01T13:00:24+00:00" >01/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">I biocarburanti, ovvero combustibili ottenuti dalle biomasse</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg14/" class="td-post-category">#SDG14</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/10/31/hack-the-cloud-per-la-sostenibilita-ambientale/" rel="bookmark" class="td-image-wrap" title="Hack the Cloud per la sostenibilità ambientale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/10/hack-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/10/31/hack-the-cloud-per-la-sostenibilita-ambientale/" rel="bookmark" title="Hack the Cloud per la sostenibilità ambientale">Hack the Cloud per la sostenibilità ambientale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-31T13:00:19+00:00" >31/10/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Tecnologia cloud applicata alla sostenibilità ambientale il tema di Hack the Cloud, che si terrà a Milano, presso l&#039;Università di Milano-Bicocca, dal 5 al&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/10/30/biocarburante-da-biomasse-in-marcia-la-bioraffineria-di-gela/" rel="bookmark" class="td-image-wrap" title="Biocarburante da biomasse: in marcia la bioraffineria di Gela"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/10/gela-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/10/30/biocarburante-da-biomasse-in-marcia-la-bioraffineria-di-gela/" rel="bookmark" title="Biocarburante da biomasse: in marcia la bioraffineria di Gela">Biocarburante da biomasse: in marcia la bioraffineria di Gela</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T09:00:02+00:00" >30/10/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A Gela, in Sicilia, economia circolare fa rima con bioraffineria, la seconda d’Italia dopo Venezia e la più innovativa d’Europa sulla quale Eni ha&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/10/28/greenwashing-marketing/" rel="bookmark" class="td-image-wrap" title="Greenwashing: il caso Ben &#038; Jerry&#8217;s"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/10/america-1425151_960_720-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/10/28/greenwashing-marketing/" rel="bookmark" title="Greenwashing: il caso Ben &#038; Jerry&#8217;s">Greenwashing: il caso Ben &#038; Jerry&#8217;s</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-28T09:00:23+00:00" >28/10/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Cosa succede quando un brand vorrebbe &quot;cavalcare&quot; un trend che in quel momento gode di una particolare visibilità ma non ha nessun argomento reale&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5dcbd4985059d" data-td_block_id="td_uid_53_5dcbd4985059d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5dcbd4985059d" data-td_block_id="td_uid_53_5dcbd4985059d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_54_5dcbd49857d56_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5dcbd49857d56" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_54_5dcbd49857d56 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/11/06/open-access-una-legge-a-sostegno-dellinformazione-scientifica-aperta/" rel="bookmark" class="td-image-wrap" title="Open Access: una legge a sostegno dell&#8217;informazione scientifica aperta"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/11/padlock-1243509_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/11/06/open-access-una-legge-a-sostegno-dellinformazione-scientifica-aperta/" rel="bookmark" title="Open Access: una legge a sostegno dell&#8217;informazione scientifica aperta">Open Access: una legge a sostegno dell&#8217;informazione scientifica aperta</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/simone-aliprandi/">Simone Aliprandi</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T09:00:04+00:00" >06/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Benché la notizia non abbia avuto adeguata visibilità, anche nel mondo della ricerca e dell’editoria, da qualche mese a questa parte si sta discutendo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sostenibilita-culturale/" class="td-post-category">Sostenibilità Culturale</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/11/05/il-valore-della-sostenibilita/" rel="bookmark" class="td-image-wrap" title="Il valore della sostenibilità"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/11/street-675224_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/11/05/il-valore-della-sostenibilita/" rel="bookmark" title="Il valore della sostenibilità">Il valore della sostenibilità</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/simona-piacenti/">Simona Piacenti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-05T09:00:57+00:00" >05/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La sostenibilità per le aziende non è un &quot;immagine&quot; ma, negli ultimi tempi, si è trasformata nel vero e proprio vantaggio competitivo.

I nostri utenti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/11/04/coca-cola-life-greenwashing/" rel="bookmark" class="td-image-wrap" title="Ancora sul Greenwashing: il caso Coca-Cola Life"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/11/stevia-74187_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/11/04/coca-cola-life-greenwashing/" rel="bookmark" title="Ancora sul Greenwashing: il caso Coca-Cola Life">Ancora sul Greenwashing: il caso Coca-Cola Life</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-04T13:00:19+00:00" >04/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quanti modi ci sono per fare Greenwashing? Come tutte le strategie di marketing, anche questa può essere applicata e declinata in diversi modi in&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/10/30/di-anonimato-in-rete-liberta-e-diritti/" rel="bookmark" class="td-image-wrap" title="Di anonimato in rete, libertà e diritti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/10/network-3139214_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/10/30/di-anonimato-in-rete-liberta-e-diritti/" rel="bookmark" title="Di anonimato in rete, libertà e diritti">Di anonimato in rete, libertà e diritti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/massimo-canducci/">Massimo Canducci</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T13:40:05+00:00" >30/10/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ha fatto molto discutere, nella giornata di ieri, il contenuto di alcuni tweet di Luigi Marattin, Deputato del gruppo parlamentare Italia Viva.

Tutto è nato&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/10/28/greenwashing-marketing/" rel="bookmark" class="td-image-wrap" title="Greenwashing: il caso Ben &#038; Jerry&#8217;s"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/10/america-1425151_960_720-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/10/28/greenwashing-marketing/" rel="bookmark" title="Greenwashing: il caso Ben &#038; Jerry&#8217;s">Greenwashing: il caso Ben &#038; Jerry&#8217;s</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-28T09:00:23+00:00" >28/10/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Cosa succede quando un brand vorrebbe &quot;cavalcare&quot; un trend che in quel momento gode di una particolare visibilità ma non ha nessun argomento reale&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5dcbd49857d56" data-td_block_id="td_uid_54_5dcbd49857d56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5dcbd49857d56" data-td_block_id="td_uid_54_5dcbd49857d56"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_55_5dcbd4985f110_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5dcbd4985f110" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_55_5dcbd4985f110 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/11/07/project-management-sostenibilita-efficienza/" rel="bookmark" class="td-image-wrap" title="Project Management: sostenibilità è efficienza?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/11/devops-3155973_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/11/07/project-management-sostenibilita-efficienza/" rel="bookmark" title="Project Management: sostenibilità è efficienza?">Project Management: sostenibilità è efficienza?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/marco-caressa/">Marco Caressa</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-07T13:00:41+00:00" >07/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Una delle hot keyword di questo momento storico è senz’altro sostenibilità. L’accentuato interesse verso i temi globali legati all’ambiente ci obbliga a valutare con&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/11/06/logistica-sempre-piu-smart-e-sostenibile-intervista-a-damiano-frosi/" rel="bookmark" class="td-image-wrap" title="Logistica sempre più smart e sostenibile? Intervista a Damiano Frosi"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/11/web-2496193_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/11/06/logistica-sempre-piu-smart-e-sostenibile-intervista-a-damiano-frosi/" rel="bookmark" title="Logistica sempre più smart e sostenibile? Intervista a Damiano Frosi">Logistica sempre più smart e sostenibile? Intervista a Damiano Frosi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T13:00:36+00:00" >06/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La Contract Logistics continua a crescere per il sesto anno consecutivo, anche grazie all’impulso arrivato dall’innovazione tecnologica, dalle startup e dall’attenzione alla customer experience&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/11/05/software-in-riuso-quali-i-benefici-in-termini-di-sostenibilita/" rel="bookmark" class="td-image-wrap" title="Software in riuso: quali i benefici in termini di sostenibilità?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/11/achievement-3470201_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/11/05/software-in-riuso-quali-i-benefici-in-termini-di-sostenibilita/" rel="bookmark" title="Software in riuso: quali i benefici in termini di sostenibilità?">Software in riuso: quali i benefici in termini di sostenibilità?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-05T13:00:07+00:00" >05/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Recupero, Riuso, Riciclo, tre azioni alla base dell’economia circolare e che ben si sposano anche con il software open source, ovvero quello il cui&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/focus/" class="td-post-category">Focus</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/10/30/perche-come-logistica-migliora-con-tecnologia/" rel="bookmark" class="td-image-wrap" title="Perché e come la logistica migliora con la tecnologia?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/10/train-821500_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/10/30/perche-come-logistica-migliora-con-tecnologia/" rel="bookmark" title="Perché e come la logistica migliora con la tecnologia?">Perché e come la logistica migliora con la tecnologia?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T13:00:45+00:00" >30/10/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Un anno, il 2019, in cui raddoppia l’interesse verso le tecnologie e il loro utilizzo finalizzato a rendere più efficaci, sicuri e soprattutto competitivi&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/focus/" class="td-post-category">Focus</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/10/29/backup-perche-quando-come/" rel="bookmark" class="td-image-wrap" title="Backup: perché, quando e come?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/10/castle-1290875_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/10/29/backup-perche-quando-come/" rel="bookmark" title="Backup: perché, quando e come?">Backup: perché, quando e come?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-29T17:00:19+00:00" >29/10/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Succede spesso, sia nelle aziende private che in Pubblica Amministrazione, di accorgersi dell’esistenza del backup nel momento in cui, per un motivo qualunque, si&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5dcbd4985f110" data-td_block_id="td_uid_55_5dcbd4985f110"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_5dcbd4985f110" data-td_block_id="td_uid_55_5dcbd4985f110"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_56_5dcbd49868897_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5dcbd49868897" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_56_5dcbd49868897 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/10/26/grazie-techeconomy-addio-benvenuta-techeconomy2030/" rel="bookmark" class="td-image-wrap" title="Grazie TechEconomy, addio. Benvenuta TechEconomy2030!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/10/swallowtail-butterfly-329376_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/10/26/grazie-techeconomy-addio-benvenuta-techeconomy2030/" rel="bookmark" title="Grazie TechEconomy, addio. Benvenuta TechEconomy2030!">Grazie TechEconomy, addio. Benvenuta TechEconomy2030!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-26T14:00:29+00:00" >26/10/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ricordo ancora bene quando, ormai otto anni fa, pubblicai un post su Facebook che recitava più o meno così: “qualcuno vuole partecipare ad un&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/09/27/zero-carbon-perche-riguarda-tutti-e-perche-dobbiamo-occuparcene/" rel="bookmark" class="td-image-wrap" title="Zero Carbon: perché riguarda tutti, e perché dobbiamo occuparcene"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/09/hexagon-3392236_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/09/27/zero-carbon-perche-riguarda-tutti-e-perche-dobbiamo-occuparcene/" rel="bookmark" title="Zero Carbon: perché riguarda tutti, e perché dobbiamo occuparcene">Zero Carbon: perché riguarda tutti, e perché dobbiamo occuparcene</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T13:00:58+00:00" >27/09/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Troppo spesso, quando si parla di tecnologia, si rischia di perdere di vista il suo reale obbiettivo. Troppo spesso la tecnologia, da strumento per&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/09/23/polizia-scozia-borsa-di-emergenza/" rel="bookmark" class="td-image-wrap" title="«Prepara uno zaino per le emergenze»: la comunicazione &#8220;catastrofica&#8221; della polizia scozzese"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/09/hand-792920_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/09/23/polizia-scozia-borsa-di-emergenza/" rel="bookmark" title="«Prepara uno zaino per le emergenze»: la comunicazione &#8220;catastrofica&#8221; della polizia scozzese">«Prepara uno zaino per le emergenze»: la comunicazione &#8220;catastrofica&#8221; della polizia scozzese</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-23T13:00:23+00:00" >23/09/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È un giorno come tutti gli altri. State scorrendo la timeline di Twitter e a un certo punto vi imbattete in un tweet della&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/09/04/design-la-capacita-di-illuminare-un-pezzo-di-futuro/" rel="bookmark" class="td-image-wrap" title="Design, la capacità di illuminare un pezzo di futuro"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/09/brain-4260689_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/09/04/design-la-capacita-di-illuminare-un-pezzo-di-futuro/" rel="bookmark" title="Design, la capacità di illuminare un pezzo di futuro">Design, la capacità di illuminare un pezzo di futuro</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T13:00:16+00:00" >04/09/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Progettare è &quot;illuminare&quot; in modo soggettivo, personale e sintetico un pezzo di futuro; definirlo, raccontarlo, descriverlo in modo tale da attribuirgli consistenza fenomenologica”. Francesco&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/08/27/ma-la-parita-e-inclusione-si/" rel="bookmark" class="td-image-wrap" title="Parità sinonimo di inclusione: intervista a Donatella Sciuto"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy.it/wp-content/uploads/2019/08/personal-3108155_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/08/27/ma-la-parita-e-inclusione-si/" rel="bookmark" title="Parità sinonimo di inclusione: intervista a Donatella Sciuto">Parità sinonimo di inclusione: intervista a Donatella Sciuto</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-27T13:00:05+00:00" >27/08/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Quando si parla di pari opportunità non si deve pensare, come spesso accade, soltanto alle donne. Lavorare per la pari opportunità significa ridare valore&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5dcbd49868897" data-td_block_id="td_uid_56_5dcbd49868897"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_56_5dcbd49868897" data-td_block_id="td_uid_56_5dcbd49868897"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_57_5dcbd4987167a_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_57_5dcbd4987167a" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.techeconomy.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in copia&amp;amp;incolla" class="entry-crumb" href="https://www.techeconomy.it/copiaincolla/">copia&amp;incolla</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Giornata della gentilezza: 6 consigli da seguire nell&#8217;utilizzo dello smartphone</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-118430" class="post-118430 post type-post status-publish format-standard category-copiaincolla tag-gentilezza tag-netiquette" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.techeconomy.it/copiaincolla/">copia&amp;incolla</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Giornata della gentilezza: 6 consigli da seguire nell&#8217;utilizzo dello smartphone</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.techeconomy.it/author/redazione/">redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T10:00:56+00:00" >13/11/2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy.it%2F2019%2F11%2F13%2Fgiornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Giornata+della+gentilezza%3A+6+consigli+da+seguire+nell%E2%80%99utilizzo+dello+smartphone&url=https%3A%2F%2Fwww.techeconomy.it%2F2019%2F11%2F13%2Fgiornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone%2F&via=techecon">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy.it/2019/11/13/giornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone/&amp;media=&description=Giornata+della+gentilezza%3A+6+consigli+da+seguire+nell%E2%80%99utilizzo+dello+smartphone">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Giornata+della+gentilezza%3A+6+consigli+da+seguire+nell%E2%80%99utilizzo+dello+smartphone %0A%0A https://www.techeconomy.it/2019/11/13/giornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image -->
            <!-- content --><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>Il 13 novembre si celebra l’edizione 2019 del <strong>World Kindness Day.</strong> In occasione di questa ricorrenza <strong>Wiko</strong>, brand franco-cinese di telefonia da sempre attento ai trend e alle forme di espressione dei “nativi digitali”, suggerisce alcuni semplici gesti, ma al contempo ‘rivoluzionari’, per vivere una <strong>giornata all’insegna della “<a href="https://www.techeconomy.it/tag/gentilezza/" class="st_tag internal_tag" rel="tag" title="Posts tagged with gentilezza">gentilezza</a> 2.0”.</strong></p>
<p><strong>Si parte proprio dall’utilizzo dello smartphone, </strong>che sempre più ci accompagna in tutti i momenti della nostra quotidianità, rischiando talvolta di diventare troppo invadente.</p>
<p>Immaginando una giornata tipo, Wiko ha individuato <strong>6 momenti canonici</strong> in cui le buone pratiche di gentilezza possono venirci incontro, con naturalezza e senza troppi sforzi.</p>
<ol>
<li>Se il buongiorno si vede dal mattino <strong>salutate i vostri cari prima di verificare messaggi e aggiornamenti social</strong> e sui mezzi pubblici guardatevi intorno, tutti i passeggeri stanno fissando lo schermo del proprio smartphone ma se <strong>alzate lo sguardo forse qualcuno potrebbe aver bisogno più di voi di un posto a sedere</strong>.</li>
<li>Finalmente arrivati in ufficio, come spesso accade capita di allontanarsi dalla propria postazione nel momento esatto in cui il vostro smartphone squillerà oppure di annoiare i vicini di scrivania raccontando minuto per minuto l’ultima riunione di classe. <strong>Abbassare il volume della suoneria</strong> <strong>e allontanarsi dai colleghi</strong> per fare lunghe telefonate sono due semplici accorgimenti per essere più gentili anche al lavoro.</li>
<li>Siete usciti in pausa pranzo con i vostri colleghi<strong>? Se riuscite a mangiare senza guardare costantemente lo smartphone i vostri commensali si sentiranno meno trascurati</strong> e potrebbe essere una buona pratica per trasformare la vostra pausa pranzo in un vero momento di digital detox!</li>
<li>Spedita l’ultima e-mail urgente, si esce dall’ufficio e se il vostro primo pensiero è aggiornare il malcapitato di turno sulla vostra giornata, <strong>ricordatevi che indossare auricolari wireless o inviare messaggi vocali non sono una scusa per gridare in pubblic</strong>o e far sapere a tutti per strada i “fatti” vostri.</li>
<li>La gentilezza “digitale” può essere dimostrata anche durante un aperitivo o una cena fuori con gli amici, <strong>evitando ad esempio di postare le foto della vostra migliore amica senza il suo permesso</strong> o fotografare e condividere il calzino imbarazzante del vostro vicino di tavolo.</li>
<li>La giornata volge al termine e siete appena arrivati a casa. Sicuramente avrete già avuto modo di aggiornare i social e fare le chiamate di rito (mamma, amica/o, suocera, fidanzato/a) quindi <strong>dedicate il resto della serata alle persone che vi circondano</strong>. Magari provando a guardare insieme il finale di stagione della vostra serie preferita…senza controllare lo smartphone ogni cinque minuti.</li>
</ol>
<p><em>Copia &amp; Incolla: perché questo titolo? Perché i contenuti di questa categoria sono stati pubblicati SENZA ALCUN INTERVENTO DELLA REDAZIONE. Sono comunicati stampa che abbiamo ritenuto in qualche modo interessanti, ma che NON SONO PASSATI PER ALCUNA ATTIVITÀ REDAZIONALE e per la pubblicazione dei quali Tech Economy NON RICEVE ALCUN COMPENSO. Qualche giornale li avrebbe pubblicati tra gli articoli senza dire nulla, ma noi riteniamo che non sia corretto, perché fare informazione è un’altra cosa, e li copiamo ed incolliamo (appunto) qui per voi. </em></p>
<p>&nbsp;</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.techeconomy.it/2019/11/13/giornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.techeconomy.it/tag/gentilezza/">gentilezza</a></li><li><a href="https://www.techeconomy.it/tag/netiquette/">netiquette</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy.it%2F2019%2F11%2F13%2Fgiornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Giornata+della+gentilezza%3A+6+consigli+da+seguire+nell%E2%80%99utilizzo+dello+smartphone&url=https%3A%2F%2Fwww.techeconomy.it%2F2019%2F11%2F13%2Fgiornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone%2F&via=techecon">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy.it/2019/11/13/giornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone/&amp;media=&description=Giornata+della+gentilezza%3A+6+consigli+da+seguire+nell%E2%80%99utilizzo+dello+smartphone">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Giornata+della+gentilezza%3A+6+consigli+da+seguire+nell%E2%80%99utilizzo+dello+smartphone %0A%0A https://www.techeconomy.it/2019/11/13/giornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.techeconomy.it/2019/11/13/di-roma-2030-e-citta-sostenibili-intervista-a-domenico-de-masi/">Di Roma 2030 e città sostenibili: intervista a Domenico De Masi</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.techeconomy.it/author/redazione/"><img src="https://www.techeconomy.it/wp-content/uploads/2018/10/redazione-150x99.jpg" width="96" height="63" alt="redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.techeconomy.it/author/redazione/">redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TechEcon" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2019-11-13T10:00:56+00:00"><meta itemprop="dateModified" content="2019-11-11T20:10:35+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.techeconomy.it/2019/11/13/giornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg"></span><meta itemprop="name" content="Tech Economy 2030"></span><meta itemprop="headline " content="Giornata della gentilezza: 6 consigli da seguire nell&#039;utilizzo dello smartphone"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy.it/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_59_5dcbd49879fbc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5dcbd49879fbc" ><script>var block_td_uid_59_5dcbd49879fbc = new tdBlock();
block_td_uid_59_5dcbd49879fbc.id = "td_uid_59_5dcbd49879fbc";
block_td_uid_59_5dcbd49879fbc.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_5dcbd49879fbc_rand","td_column_number":3,"live_filter_cur_post_id":118430,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5dcbd49879fbc_rand","tdc_css_class_style":"td_uid_59_5dcbd49879fbc_rand_style"}';
block_td_uid_59_5dcbd49879fbc.td_column_number = "3";
block_td_uid_59_5dcbd49879fbc.block_type = "td_block_related_posts";
block_td_uid_59_5dcbd49879fbc.post_count = "3";
block_td_uid_59_5dcbd49879fbc.found_posts = "885";
block_td_uid_59_5dcbd49879fbc.header_color = "";
block_td_uid_59_5dcbd49879fbc.ajax_pagination_infinite_stop = "";
block_td_uid_59_5dcbd49879fbc.max_num_pages = "295";
tdBlocksArray.push(block_td_uid_59_5dcbd49879fbc);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_5dcbd4987db4e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_5dcbd49879fbc" href="#">RELATED ARTICLES</a><a id="td_uid_61_5dcbd4987dbc6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_5dcbd49879fbc" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_59_5dcbd49879fbc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/11/12/il-potenziale-del-fintech-come-strumento-di-inclusione-sociale-e-finanziaria/" rel="bookmark" class="td-image-wrap" title="Il potenziale del fintech come strumento di inclusione sociale e finanziaria"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://www.techeconomy.it/copiaincolla/" class="td-post-category">copia&amp;incolla</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/11/12/il-potenziale-del-fintech-come-strumento-di-inclusione-sociale-e-finanziaria/" rel="bookmark" title="Il potenziale del fintech come strumento di inclusione sociale e finanziaria">Il potenziale del fintech come strumento di inclusione sociale e finanziaria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/11/12/economia-circolare-fondazione-operate-citta-di-prato-e-di-trento-firmano-il-manifesto/" rel="bookmark" class="td-image-wrap" title="Economia Circolare: Fondazione Operate, Città di Prato e di Trento firmano Il Manifesto"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://www.techeconomy.it/copiaincolla/" class="td-post-category">copia&amp;incolla</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/11/12/economia-circolare-fondazione-operate-citta-di-prato-e-di-trento-firmano-il-manifesto/" rel="bookmark" title="Economia Circolare: Fondazione Operate, Città di Prato e di Trento firmano Il Manifesto">Economia Circolare: Fondazione Operate, Città di Prato e di Trento firmano Il Manifesto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/11/11/tendenze-fashion-retail-nel-2020/" rel="bookmark" class="td-image-wrap" title="Quali le tendenze fashion retail nel 2020?"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://www.techeconomy.it/copiaincolla/" class="td-post-category">copia&amp;incolla</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/11/11/tendenze-fashion-retail-nel-2020/" rel="bookmark" title="Quali le tendenze fashion retail nel 2020?">Quali le tendenze fashion retail nel 2020?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5dcbd49879fbc" data-td_block_id="td_uid_59_5dcbd49879fbc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5dcbd49879fbc" data-td_block_id="td_uid_59_5dcbd49879fbc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/13/giornata-della-gentilezza-6-consigli-da-seguire-nellutilizzo-dello-smartphone/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.techeconomy.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='118430' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dd4af0c548" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget mks_author_widget"><h4 class="block-title"><span>Sull&#8217;autore</span></h4>
	<a href="https://www.techeconomy.it/author/redazione/"><img src="https://www.techeconomy.it/wp-content/uploads/2018/10/redazione-150x99.jpg" width="64" height="42" alt="redazione" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></a>	
  <h3><a href="https://www.techeconomy.it/author/redazione/">redazione</a></h3>
			
	<div class="mks_autor_link_wrap"><a href="https://www.techeconomy.it/author/redazione/" class="mks_author_link">Tutti gli articoli</a></div>

</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Iscriviti alla newsletter</span></h4>			<div class="textwidget"><p><script language="JavaScript" type="text/JavaScript">
  function isEmail(strEmail){
    validRegExp = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/i;
    if (strEmail.search(validRegExp) == -1) {
      alert('Inserire un indirizzo email valido');
      return false;
    }
    return true;
  }
</script></p>
<form action="https://d1a1a.s67.it/frontend/subscribe.aspx" method="post" name="myForm">
<fieldset class="form-iscrizione">
<div class="title">
<h3>Iscriviti alla Newsletter</h3>
</div>
<p>
                            <input placeholder="Nome" id="Campo1" maxlength="100" name="campo1" style="width:80%">
                        </p>
<p>
                            <input placeholder="Cognome" id="Campo2" maxlength="100" name="campo2" style="width:80%">
                        </p>
<p>
                            <input placeholder="Email" id="email" name="email" style="width:80%" required="required"> <span style="font-size: 10px;"><br />L&#8217;indirizzo email è obbligatorio</span>
                        </p>
<p>    <input type="hidden" name="list" value="1"><br />
    <input type="hidden" name="group" value="27"><br />
    <input name="Submit" type="Submit" onClick="return isEmail(document.myForm.email.value);" value="Iscriviti"><br />
  </fieldset>
</form>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-90131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90131"><a href="https://www.techeconomy.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-90132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90132"><a href="https://www.techeconomy.it/contatti/">Contatti</a></li>
<li id="menu-item-90133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90133"><a href="https://www.techeconomy.it/contributors/">Gli autori di TechEconomy</a></li>
<li id="menu-item-90134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90134"><a href="https://www.techeconomy.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-90135" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90135"><a href="https://www.techeconomy.it/note-legali/">Note legali</a></li>
<li id="menu-item-90136" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90136"><a href="https://www.techeconomy.it/informativa-agli-utenti-sul-trattamento-dei-dati-personali/">Privacy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" target="_blank" rel="noopener"><span class="cc-license-identifier">CC BY-NC-SA 2.5</span></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2017/06/09/clusit-cybersecurity-questa-sconosciuta/" rel="bookmark" class="td-image-wrap" title="Clusit: cybersecurity questa sconosciuta?"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2017/06/09/clusit-cybersecurity-questa-sconosciuta/" rel="bookmark" title="Clusit: cybersecurity questa sconosciuta?">Clusit: cybersecurity questa sconosciuta?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-09T15:00:26+00:00" >09/06/2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/04/08/fiducia-privcay-e-responsabilita-i-trend-dellera-post-digitale/" rel="bookmark" class="td-image-wrap" title="Fiducia, privacy e responsabilità i trend dell&#8217;era post-digitale?"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/04/08/fiducia-privcay-e-responsabilita-i-trend-dellera-post-digitale/" rel="bookmark" title="Fiducia, privacy e responsabilità i trend dell&#8217;era post-digitale?">Fiducia, privacy e responsabilità i trend dell&#8217;era post-digitale?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-08T10:00:37+00:00" >08/04/2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5dcbd49887b30
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.techeconomy.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.techeconomy.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='https://www.techeconomy.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'150765124',post:'118430',tz:'1',srv:'www.techeconomy.it'} ]);
	_stq.push([ 'clickTrackerInit', '150765124', '118430' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per raccogliere informazioni sull'utilizzo. Cliccando su questo banner o navigando il sito, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.iubenda.com/privacy-policy/626521/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
</body>
</html>

<!-- Cache Enabler by KeyCDN @ 13.11.2019 11:02:00 (html) -->