<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.techeconomy.it/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/mountain-climber-2427191_1920.jpg?fit=1920%2C1280&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Vacanze tra energia potenziale e cinetica | Tech Economy</title>
<link rel="canonical" href="https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vacanze tra energia potenziale e cinetica | Tech Economy" />
<meta property="og:description" content="Pieno agosto: Bob chiama Alice sul cellulare durante una pausa della sua faticosa vacanza estiva sui monti. Bob – Alice, come stai? Sempre al lavoro? Alice – Sì, sono in città e al lavoro: per me è il periodo migliore per riordinare un po’ di cose, studiare e aggiornarmi ma anche preparare con calma la &hellip;" />
<meta property="og:url" content="https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/" />
<meta property="og:site_name" content="Tech Economy" />
<meta property="article:publisher" content="http://www.facebook.com/techeconomy" />
<meta property="article:tag" content="energia cinetica" />
<meta property="article:tag" content="energia potenziale" />
<meta property="article:tag" content="In evidenza" />
<meta property="article:tag" content="scienza" />
<meta property="article:section" content="Visions" />
<meta property="article:published_time" content="2019-08-26T08:00:37+00:00" />
<meta property="article:modified_time" content="2019-08-25T09:45:29+00:00" />
<meta property="og:updated_time" content="2019-08-25T09:45:29+00:00" />
<meta property="fb:app_id" content="226771714093359" />
<meta property="og:image" content="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/mountain-climber-2427191_1920.jpg?fit=1920%2C1280&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/mountain-climber-2427191_1920.jpg?fit=1920%2C1280&#038;ssl=1" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.techeconomy.it/#organization","name":"","url":"https://www.techeconomy.it/","sameAs":["http://www.facebook.com/techeconomy","https://twitter.com/techecon"]},{"@type":"WebSite","@id":"https://www.techeconomy.it/#website","url":"https://www.techeconomy.it/","name":"Tech Economy","publisher":{"@id":"https://www.techeconomy.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.techeconomy.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/#webpage","url":"https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/","inLanguage":"it-IT","name":"Vacanze tra energia potenziale e cinetica | Tech Economy","isPartOf":{"@id":"https://www.techeconomy.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/#primaryimage","url":"https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/mountain-climber-2427191_1920.jpg?fit=1920%2C1280&ssl=1","width":1920,"height":1280},"primaryImageOfPage":{"@id":"https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/#primaryimage"},"datePublished":"2019-08-26T08:00:37+00:00","dateModified":"2019-08-25T09:45:29+00:00","breadcrumb":{"@id":"https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.techeconomy.it/","url":"https://www.techeconomy.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.techeconomy.it/visions/","url":"https://www.techeconomy.it/visions/","name":"Visions"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/","url":"https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/","name":"Vacanze tra energia potenziale e cinetica"}}]},{"@type":"Article","@id":"https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/#article","isPartOf":{"@id":"https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/#webpage"},"author":{"@id":"https://www.techeconomy.it/author/paolo-caressa/#author"},"headline":"Vacanze tra energia potenziale e cinetica","datePublished":"2019-08-26T08:00:37+00:00","dateModified":"2019-08-25T09:45:29+00:00","commentCount":0,"mainEntityOfPage":"https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/#webpage","publisher":{"@id":"https://www.techeconomy.it/#organization"},"image":{"@id":"https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/#primaryimage"},"keywords":"energia cinetica,energia potenziale,In evidenza,scienza","articleSection":"La scienza dietro l'angolo,Visions"},{"@type":["Person"],"@id":"https://www.techeconomy.it/author/paolo-caressa/#author","name":"Paolo Caressa","image":{"@type":"ImageObject","@id":"https://www.techeconomy.it/#authorlogo","url":"https://www.techeconomy.it/wp-content/uploads/2018/10/paolo-caressa.jpg","caption":"Paolo Caressa"},"description":"Dopo aver conseguito la laurea e il dottorato di ricerca in matematica si \u00e8 occupato per qualche anno di ricerca pura e docenze universitarie (facolt\u00e0 di Ingegneria) per poi passare al mondo dell\u2019industria, prima come consulente IT, poi come quantitative analyst nel campo della finanza e del risk management, per tornare infine al mondo IT come project manager, business analyst, consulente su metodologie, tecnologie, innovazione e formazione. Ha pubblicato due libri di storia della matematica (AlphaTest), un testo universitario di matematica (UAM) e diversi articoli scientifici, divulgativi e didattici su riviste di vario tipo. Tiene conferenze su argomenti fra matematica, IT e data science. Si occupa anche di formazione ed educazione, tenendo corsi sia in ambito professionale che come docente a contratto presso la facolt\u00e0 di Ingegneria dell\u2019Universit\u00e0 \u201cLa Sapienza\u201d.","sameAs":["https://twitter.com/www_caressa_it"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tech Economy &raquo; Feed" href="https://www.techeconomy.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy &raquo; Feed dei commenti" href="https://www.techeconomy.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy &raquo; Vacanze tra energia potenziale e cinetica Feed dei commenti" href="https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techeconomy.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techeconomy.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.techeconomy.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.techeconomy.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.techeconomy.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.techeconomy.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.techeconomy.it/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.techeconomy.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.techeconomy.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.techeconomy.it/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.techeconomy.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.techeconomy.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.techeconomy.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.techeconomy.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.techeconomy.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.techeconomy.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.techeconomy.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.techeconomy.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.techeconomy.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"117310","token":"8da725226a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://www.techeconomy.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techeconomy.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techeconomy.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/pacATy-uw6' />
<link rel="alternate" type="application/json+oembed" href="https://www.techeconomy.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy.it%2F2019%2F08%2F26%2Fvacanze-tra-energia-potenziale-cinetica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techeconomy.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy.it%2F2019%2F08%2F26%2Fvacanze-tra-energia-potenziale-cinetica%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8da725226a","wpRestUrl":"https:\/\/www.techeconomy.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.techeconomy.it\/wp-admin\/","wpRestNonce":"8da725226a","wpRestUrl":"https:\/\/www.techeconomy.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.techeconomy.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy.it/visions/",
                    "name": "Visions"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy.it/visions/la-scienza-dietro-langolo/",
                    "name": "La scienza dietro l'angolo"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/",
                    "name": "Vacanze tra energia potenziale e cinetica"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.boxfoto {
  float: left;
  margin: 0 10px 5px 0;
  border: 2px solid #eee ;
  padding: 2px;
}
.boxfoto img {
  width: 60px;
  height: 60px;
}
.boxtesto {
  text-align: right;
}
.boxtesto h2,
h3 {
  margin: 3px 0px !important ;
}
.boxtesto h2 {
  font-size: 19px !important ;
}
.boxtesto h3 {
  font-size: 12px !important ;
}
.boxtesto p {
  float: right ;
  font-size: 8px !important ;
  margin: 3px 0px !important ;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-117310 single-format-standard cookies-not-set vacanze-tra-energia-potenziale-cinetica global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/techeconomy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/company/techeconomy" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/techecon" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-newhome-container"><ul id="menu-newhome" class="td-mobile-main-menu"><li id="menu-item-108542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-108542"><a href="https://www.techeconomy.it/market/">Market</a></li>
<li id="menu-item-108549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108549"><a href="https://www.techeconomy.it/people/">People</a></li>
<li id="menu-item-108545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108545"><a href="https://www.techeconomy.it/tech/">Tech</a></li>
<li id="menu-item-108543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108543"><a href="https://www.techeconomy.it/society/">Society</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.techeconomy.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-114072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-114072"><a href="https://www.techeconomy.it/digitaltransformation/">Digital Transformation</a></li>
<li id="menu-item-114699" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114699"><a href="https://www.techeconomy.it/beauty-of-innovation/">The Beauty of Innovation</a></li>
<li id="menu-item-114066" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114066"><a href="https://www.techeconomy.it/beyonddocumentmanagement/">Beyond Document Management</a></li>
<li id="menu-item-114067" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114067"><a href="https://www.techeconomy.it/open4business/">Open 4 Business</a></li>
<li id="menu-item-114068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-114068"><a href="https://www.techeconomy.it/visions/">Vision</a>
<ul class="sub-menu">
	<li id="menu-item-114077" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114077"><a href="https://www.techeconomy.it/visions/in-controluce/">In Controluce</a></li>
	<li id="menu-item-114074" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114074"><a href="https://www.techeconomy.it/visions/epicfail/">#EpicFail</a></li>
	<li id="menu-item-114100" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114100"><a href="https://www.techeconomy.it/visions/agrifood/">Agrifood</a></li>
	<li id="menu-item-114199" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114199"><a href="https://www.techeconomy.it/visions/digital-health/">Digital Health</a></li>
	<li id="menu-item-114075" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114075"><a href="https://www.techeconomy.it/visions/distruttori-o-trasformatori-digitali/">Distruttori o trasformatori digitali?</a></li>
	<li id="menu-item-114076" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114076"><a href="https://www.techeconomy.it/visions/growth-hacking/">Growth Hacking</a></li>
	<li id="menu-item-114078" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114078"><a href="https://www.techeconomy.it/visions/innovare-il-futuro/">Innovare il futuro</a></li>
	<li id="menu-item-114079" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114079"><a href="https://www.techeconomy.it/open4business/openlaw/">#OpenLaw</a></li>
	<li id="menu-item-114080" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114080"><a href="https://www.techeconomy.it/visions/bellaterra/">La Bella Terra</a></li>
	<li id="menu-item-114081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-114081"><a href="https://www.techeconomy.it/visions/la-scienza-dietro-langolo/">La scienza dietro l&#8217;angolo</a></li>
	<li id="menu-item-114082" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114082"><a href="https://www.techeconomy.it/visions/open-source-intelligence/">Open Source Intelligence</a></li>
	<li id="menu-item-114083" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114083"><a href="https://www.techeconomy.it/visions/pm-tech/">PM Tech</a></li>
	<li id="menu-item-114084" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114084"><a href="https://www.techeconomy.it/visions/rivoluzione-geo-digitale/">Rivoluzione Geo-Digitale</a></li>
	<li id="menu-item-114085" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114085"><a href="https://www.techeconomy.it/visions/sheweb/">She.Web</a></li>
	<li id="menu-item-114086" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114086"><a href="https://www.techeconomy.it/visions/tedtalks/">TEDTalks</a></li>
</ul>
</li>
<li id="menu-item-114069" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114069"><a href="https://www.techeconomy.it/contributors/">Autori</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/techeconomy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/company/techeconomy" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/techecon" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.techeconomy.it/">
                <img src="https://www.techeconomy.it/wp-content/uploads/2018/10/LogoTechEconomy.png" alt=""/>
                <span class="td-visual-hidden">Tech Economy</span>
            </a>
                    </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.techeconomy.it/">
			<img src="https://www.techeconomy.it/wp-content/uploads/2018/10/LogoTechEconomy_mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.techeconomy.it/">
			<img src="https://www.techeconomy.it/wp-content/uploads/2018/10/LogoTechEconomy.png" alt=""/>
		</a>
	    </div>
    <div class="menu-newhome-container"><ul id="menu-newhome-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-108542"><a href="https://www.techeconomy.it/market/">Market</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d640b338fa51_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d640b338fa51" ><script>var block_td_uid_1_5d640b338fa51 = new tdBlock();
block_td_uid_1_5d640b338fa51.id = "td_uid_1_5d640b338fa51";
block_td_uid_1_5d640b338fa51.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6640","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d640b338fa51_rand","tdc_css_class":"td_uid_1_5d640b338fa51_rand","tdc_css_class_style":"td_uid_1_5d640b338fa51_rand_style"}';
block_td_uid_1_5d640b338fa51.td_column_number = "3";
block_td_uid_1_5d640b338fa51.block_type = "td_block_mega_menu";
block_td_uid_1_5d640b338fa51.post_count = "5";
block_td_uid_1_5d640b338fa51.found_posts = "3209";
block_td_uid_1_5d640b338fa51.header_color = "";
block_td_uid_1_5d640b338fa51.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d640b338fa51.max_num_pages = "642";
tdBlocksArray.push(block_td_uid_1_5d640b338fa51);
</script><div id=td_uid_1_5d640b338fa51 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/08/02/vueling-e-customer-uncare/" rel="bookmark" class="td-image-wrap" title="Vueling e Customer UNcare"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/airbus-a320-1699203_1280.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/airbus-a320-1699203_1280.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/airbus-a320-1699203_1280.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/airbus-a320-1699203_1280.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/airbus-a320-1699203_1280.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vueling e Customer UNcare" /></a></div>                <a href="https://www.techeconomy.it/market/" class="td-post-category">Market</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/08/02/vueling-e-customer-uncare/" rel="bookmark" title="Vueling e Customer UNcare">Vueling e Customer UNcare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/07/23/piattaforme-di-social-networking-e-consapevolezza-utenti/" rel="bookmark" class="td-image-wrap" title="Piattaforme di Social Networking e consapevolezza degli utenti"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/social-media-1432937_1280.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/social-media-1432937_1280.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/social-media-1432937_1280.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/social-media-1432937_1280.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/social-media-1432937_1280.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piattaforme di Social Networking e consapevolezza degli utenti" /></a></div>                <a href="https://www.techeconomy.it/market/" class="td-post-category">Market</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/07/23/piattaforme-di-social-networking-e-consapevolezza-utenti/" rel="bookmark" title="Piattaforme di Social Networking e consapevolezza degli utenti">Piattaforme di Social Networking e consapevolezza degli utenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/07/06/come-funziona-la-vpn-e-perche-dovresti-usarla/" rel="bookmark" class="td-image-wrap" title="Come funziona la VPN e perché usarla?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/vpn-2714263_1280.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/vpn-2714263_1280.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/vpn-2714263_1280.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/vpn-2714263_1280.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/vpn-2714263_1280.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Come funziona la VPN e perché usarla?" /></a></div>                <a href="https://www.techeconomy.it/market/" class="td-post-category">Market</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/07/06/come-funziona-la-vpn-e-perche-dovresti-usarla/" rel="bookmark" title="Come funziona la VPN e perché usarla?">Come funziona la VPN e perché usarla?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/07/02/call-startup-pmi-innovative/" rel="bookmark" class="td-image-wrap" title="Call per startup e PMI innovative"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://www.techeconomy.it/copiaincolla/" class="td-post-category">copia&amp;incolla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/07/02/call-startup-pmi-innovative/" rel="bookmark" title="Call per startup e PMI innovative">Call per startup e PMI innovative</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/06/26/aziende-design-centered-per-progetti-centrati-sullutente/" rel="bookmark" class="td-image-wrap" title="Aziende Design Centered per progetti centrati sull’utente"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/06/center-2064947_1280.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/06/center-2064947_1280.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/06/center-2064947_1280.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/06/center-2064947_1280.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/06/center-2064947_1280.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aziende Design Centered per progetti centrati sull’utente" /></a></div>                <a href="https://www.techeconomy.it/focus/" class="td-post-category">Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/06/26/aziende-design-centered-per-progetti-centrati-sullutente/" rel="bookmark" title="Aziende Design Centered per progetti centrati sull’utente">Aziende Design Centered per progetti centrati sull’utente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d640b338fa51" data-td_block_id="td_uid_1_5d640b338fa51"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d640b338fa51" data-td_block_id="td_uid_1_5d640b338fa51"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-108549"><a href="https://www.techeconomy.it/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d640b339dee8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d640b339dee8" ><script>var block_td_uid_2_5d640b339dee8 = new tdBlock();
block_td_uid_2_5d640b339dee8.id = "td_uid_2_5d640b339dee8";
block_td_uid_2_5d640b339dee8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6641","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d640b339dee8_rand","tdc_css_class":"td_uid_2_5d640b339dee8_rand","tdc_css_class_style":"td_uid_2_5d640b339dee8_rand_style"}';
block_td_uid_2_5d640b339dee8.td_column_number = "3";
block_td_uid_2_5d640b339dee8.block_type = "td_block_mega_menu";
block_td_uid_2_5d640b339dee8.post_count = "5";
block_td_uid_2_5d640b339dee8.found_posts = "86";
block_td_uid_2_5d640b339dee8.header_color = "";
block_td_uid_2_5d640b339dee8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d640b339dee8.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_2_5d640b339dee8);
</script><div id=td_uid_2_5d640b339dee8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/08/23/tre-giovani-talenti-per-ai-cloud-e-collaborazione-a-distanza/" rel="bookmark" class="td-image-wrap" title="Tre giovani talenti per AI, Cloud e collaborazione a distanza"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/borsisti1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/borsisti1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/borsisti1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/borsisti1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/borsisti1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tre giovani talenti per AI, Cloud e collaborazione a distanza" /></a></div>                <a href="https://www.techeconomy.it/interviste/" class="td-post-category">Interviste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/08/23/tre-giovani-talenti-per-ai-cloud-e-collaborazione-a-distanza/" rel="bookmark" title="Tre giovani talenti per AI, Cloud e collaborazione a distanza">Tre giovani talenti per AI, Cloud e collaborazione a distanza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/08/19/bisogno-di-diritto-per-vivere-data-society/" rel="bookmark" class="td-image-wrap" title="Bisogno di diritto per vivere bene la Data Society"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/artificial-intelligence-4389372_1280.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/artificial-intelligence-4389372_1280.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/artificial-intelligence-4389372_1280.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/artificial-intelligence-4389372_1280.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/artificial-intelligence-4389372_1280.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bisogno di diritto per vivere bene la Data Society" /></a></div>                <a href="https://www.techeconomy.it/interviste/" class="td-post-category">Interviste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/08/19/bisogno-di-diritto-per-vivere-data-society/" rel="bookmark" title="Bisogno di diritto per vivere bene la Data Society">Bisogno di diritto per vivere bene la Data Society</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/07/25/data-governance-il-culmine-della-trasformazione-digitale/" rel="bookmark" class="td-image-wrap" title="Data Governance: il culmine della trasformazione digitale"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/dataman.png?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/dataman.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/dataman.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/dataman.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Data Governance: il culmine della trasformazione digitale" /></a></div>                <a href="https://www.techeconomy.it/interviste/" class="td-post-category">Interviste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/07/25/data-governance-il-culmine-della-trasformazione-digitale/" rel="bookmark" title="Data Governance: il culmine della trasformazione digitale">Data Governance: il culmine della trasformazione digitale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/06/19/danilo-delia-fare-coop-per-superare-la-fatica-dellinnovazione/" rel="bookmark" class="td-image-wrap" title="Danilo D&#8217;Elia: fare coop per superare la &#8220;fatica&#8221; dell&#8217;innovazione"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/06/AV71928.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/06/AV71928.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/06/AV71928.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/06/AV71928.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/06/AV71928.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Danilo D&#8217;Elia: fare coop per superare la &#8220;fatica&#8221; dell&#8217;innovazione" /></a></div>                <a href="https://www.techeconomy.it/interviste/" class="td-post-category">Interviste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/06/19/danilo-delia-fare-coop-per-superare-la-fatica-dellinnovazione/" rel="bookmark" title="Danilo D&#8217;Elia: fare coop per superare la &#8220;fatica&#8221; dell&#8217;innovazione">Danilo D&#8217;Elia: fare coop per superare la &#8220;fatica&#8221; dell&#8217;innovazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/05/29/lagile-made-in-sky/" rel="bookmark" class="td-image-wrap" title="L’Agile made in Sky"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/05/process-4116431_1280.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/05/process-4116431_1280.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/05/process-4116431_1280.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/05/process-4116431_1280.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/05/process-4116431_1280.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L’Agile made in Sky" /></a></div>                <a href="https://www.techeconomy.it/interviste/" class="td-post-category">Interviste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/05/29/lagile-made-in-sky/" rel="bookmark" title="L’Agile made in Sky">L’Agile made in Sky</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d640b339dee8" data-td_block_id="td_uid_2_5d640b339dee8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d640b339dee8" data-td_block_id="td_uid_2_5d640b339dee8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-108545"><a href="https://www.techeconomy.it/tech/">Tech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d640b33a47da_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d640b33a47da" ><script>var block_td_uid_3_5d640b33a47da = new tdBlock();
block_td_uid_3_5d640b33a47da.id = "td_uid_3_5d640b33a47da";
block_td_uid_3_5d640b33a47da.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6639","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d640b33a47da_rand","tdc_css_class":"td_uid_3_5d640b33a47da_rand","tdc_css_class_style":"td_uid_3_5d640b33a47da_rand_style"}';
block_td_uid_3_5d640b33a47da.td_column_number = "3";
block_td_uid_3_5d640b33a47da.block_type = "td_block_mega_menu";
block_td_uid_3_5d640b33a47da.post_count = "5";
block_td_uid_3_5d640b33a47da.found_posts = "1884";
block_td_uid_3_5d640b33a47da.header_color = "";
block_td_uid_3_5d640b33a47da.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d640b33a47da.max_num_pages = "377";
tdBlocksArray.push(block_td_uid_3_5d640b33a47da);
</script><div id=td_uid_3_5d640b33a47da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/05/22/ricavare-valore-dalla-combinazione-di-iot-e-ai/" rel="bookmark" class="td-image-wrap" title="Ricavare valore dalla combinazione di IoT e AI"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/05/cyber-4062449_1280.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/05/cyber-4062449_1280.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/05/cyber-4062449_1280.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/05/cyber-4062449_1280.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/05/cyber-4062449_1280.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ricavare valore dalla combinazione di IoT e AI" /></a></div>                <a href="https://www.techeconomy.it/tech/" class="td-post-category">Tech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/05/22/ricavare-valore-dalla-combinazione-di-iot-e-ai/" rel="bookmark" title="Ricavare valore dalla combinazione di IoT e AI">Ricavare valore dalla combinazione di IoT e AI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/03/15/italia-delle-telecomunicazioni-abbiamo-un-piano/" rel="bookmark" class="td-image-wrap" title="Un piano per l&#8217;Italia delle Telecomunicazioni"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/03/fiber-optic-2749588_1280.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/03/fiber-optic-2749588_1280.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/03/fiber-optic-2749588_1280.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/03/fiber-optic-2749588_1280.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/03/fiber-optic-2749588_1280.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un piano per l&#8217;Italia delle Telecomunicazioni" /></a></div>                <a href="https://www.techeconomy.it/visions/slow-economy-slow-tech/" class="td-post-category">Slow Economy, Slow Tech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/03/15/italia-delle-telecomunicazioni-abbiamo-un-piano/" rel="bookmark" title="Un piano per l&#8217;Italia delle Telecomunicazioni">Un piano per l&#8217;Italia delle Telecomunicazioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/03/14/droni-cambia-la-normativa-per-pilotarli/" rel="bookmark" class="td-image-wrap" title="Droni: cambia la normativa per pilotarli?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/03/dawn-1868870_1280.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/03/dawn-1868870_1280.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/03/dawn-1868870_1280.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/03/dawn-1868870_1280.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/03/dawn-1868870_1280.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Droni: cambia la normativa per pilotarli?" /></a></div>                <a href="https://www.techeconomy.it/tech/" class="td-post-category">Tech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/03/14/droni-cambia-la-normativa-per-pilotarli/" rel="bookmark" title="Droni: cambia la normativa per pilotarli?">Droni: cambia la normativa per pilotarli?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/03/01/remote-sensing-come-usare-gli-indici/" rel="bookmark" class="td-image-wrap" title="Remote sensing: come usare gli indici?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/03/barley-2117454_1280.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/03/barley-2117454_1280.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/03/barley-2117454_1280.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/03/barley-2117454_1280.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/03/barley-2117454_1280.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Remote sensing: come usare gli indici?" /></a></div>                <a href="https://www.techeconomy.it/visions/agrifood/" class="td-post-category">Agrifood</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/03/01/remote-sensing-come-usare-gli-indici/" rel="bookmark" title="Remote sensing: come usare gli indici?">Remote sensing: come usare gli indici?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/02/15/cloud-una-realta-che-non-necessariamente-da-lock-in/" rel="bookmark" class="td-image-wrap" title="Cloud: opportunità anche per le PMI?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/02/clouds-2329680_1280.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/02/clouds-2329680_1280.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/02/clouds-2329680_1280.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/02/clouds-2329680_1280.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/02/clouds-2329680_1280.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cloud: opportunità anche per le PMI?" /></a></div>                <a href="https://www.techeconomy.it/interviste/" class="td-post-category">Interviste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/02/15/cloud-una-realta-che-non-necessariamente-da-lock-in/" rel="bookmark" title="Cloud: opportunità anche per le PMI?">Cloud: opportunità anche per le PMI?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d640b33a47da" data-td_block_id="td_uid_3_5d640b33a47da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d640b33a47da" data-td_block_id="td_uid_3_5d640b33a47da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-108543"><a href="https://www.techeconomy.it/society/">Society</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d640b33aff8f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d640b33aff8f" ><script>var block_td_uid_4_5d640b33aff8f = new tdBlock();
block_td_uid_4_5d640b33aff8f.id = "td_uid_4_5d640b33aff8f";
block_td_uid_4_5d640b33aff8f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6642","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d640b33aff8f_rand","tdc_css_class":"td_uid_4_5d640b33aff8f_rand","tdc_css_class_style":"td_uid_4_5d640b33aff8f_rand_style"}';
block_td_uid_4_5d640b33aff8f.td_column_number = "3";
block_td_uid_4_5d640b33aff8f.block_type = "td_block_mega_menu";
block_td_uid_4_5d640b33aff8f.post_count = "5";
block_td_uid_4_5d640b33aff8f.found_posts = "2167";
block_td_uid_4_5d640b33aff8f.header_color = "";
block_td_uid_4_5d640b33aff8f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d640b33aff8f.max_num_pages = "434";
tdBlocksArray.push(block_td_uid_4_5d640b33aff8f);
</script><div id=td_uid_4_5d640b33aff8f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/07/24/una-ricetta-per-linnovazione/" rel="bookmark" class="td-image-wrap" title="Una ricetta per l’innovazione"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/idea-1880978_1280.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/idea-1880978_1280.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/idea-1880978_1280.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/idea-1880978_1280.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/idea-1880978_1280.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una ricetta per l’innovazione" /></a></div>                <a href="https://www.techeconomy.it/netvolution/" class="td-post-category">Netvolution</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/07/24/una-ricetta-per-linnovazione/" rel="bookmark" title="Una ricetta per l’innovazione">Una ricetta per l’innovazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/07/08/etiopia-spegne-rete-perche/" rel="bookmark" class="td-image-wrap" title="Etiopia spegne la Rete, perché?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/africa-1211727_1280.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/africa-1211727_1280.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/africa-1211727_1280.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/africa-1211727_1280.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/07/africa-1211727_1280.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Etiopia spegne la Rete, perché?" /></a></div>                <a href="https://www.techeconomy.it/society/" class="td-post-category">Society</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/07/08/etiopia-spegne-rete-perche/" rel="bookmark" title="Etiopia spegne la Rete, perché?">Etiopia spegne la Rete, perché?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/06/13/rompere-scatole-giovani-hacker-per-repubblica-digitale/" rel="bookmark" class="td-image-wrap" title="Rompere le scatole: giovani hacker per la Repubblica Digitale"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/06/Spangenberg_-_Schule_des_Aristoteles1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/06/Spangenberg_-_Schule_des_Aristoteles1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/06/Spangenberg_-_Schule_des_Aristoteles1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/06/Spangenberg_-_Schule_des_Aristoteles1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rompere le scatole: giovani hacker per la Repubblica Digitale" /></a></div>                <a href="https://www.techeconomy.it/society/" class="td-post-category">Society</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/06/13/rompere-scatole-giovani-hacker-per-repubblica-digitale/" rel="bookmark" title="Rompere le scatole: giovani hacker per la Repubblica Digitale">Rompere le scatole: giovani hacker per la Repubblica Digitale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/06/04/una-scienza-piu-collaborativa-e-democratica-per-tutti/" rel="bookmark" class="td-image-wrap" title="Una scienza più collaborativa e democratica per tutti"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/06/dna-3539309_1280.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/06/dna-3539309_1280.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/06/dna-3539309_1280.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/06/dna-3539309_1280.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/06/dna-3539309_1280.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una scienza più collaborativa e democratica per tutti" /></a></div>                <a href="https://www.techeconomy.it/netvolution/" class="td-post-category">Netvolution</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/06/04/una-scienza-piu-collaborativa-e-democratica-per-tutti/" rel="bookmark" title="Una scienza più collaborativa e democratica per tutti">Una scienza più collaborativa e democratica per tutti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/05/13/i-vostri-dati-per-un-caffe/" rel="bookmark" class="td-image-wrap" title="I vostri dati per un caffè?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/05/coffee-171653_1280.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/05/coffee-171653_1280.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/05/coffee-171653_1280.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/05/coffee-171653_1280.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/05/coffee-171653_1280.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I vostri dati per un caffè?" /></a></div>                <a href="https://www.techeconomy.it/society/" class="td-post-category">Society</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/05/13/i-vostri-dati-per-un-caffe/" rel="bookmark" title="I vostri dati per un caffè?">I vostri dati per un caffè?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d640b33aff8f" data-td_block_id="td_uid_4_5d640b33aff8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d640b33aff8f" data-td_block_id="td_uid_4_5d640b33aff8f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.techeconomy.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.techeconomy.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Visions" class="entry-crumb" href="https://www.techeconomy.it/visions/">Visions</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in La scienza dietro l&#039;angolo" class="entry-crumb" href="https://www.techeconomy.it/visions/la-scienza-dietro-langolo/">La scienza dietro l&#039;angolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vacanze tra energia potenziale e cinetica</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-117310" class="post-117310 post type-post status-publish format-standard has-post-thumbnail category-la-scienza-dietro-langolo category-visions tag-energia-cinetica tag-energia-potenziale tag-evidenza tag-scienza" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.techeconomy.it/visions/">Visions</a></li><li class="entry-category"><a  href="https://www.techeconomy.it/visions/la-scienza-dietro-langolo/">La scienza dietro l'angolo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Vacanze tra energia potenziale e cinetica</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.techeconomy.it/author/paolo-caressa/">Paolo Caressa</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-26T10:00:37+00:00" >26/08/2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy.it%2F2019%2F08%2F26%2Fvacanze-tra-energia-potenziale-cinetica%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vacanze+tra+energia+potenziale+e+cinetica&url=https%3A%2F%2Fwww.techeconomy.it%2F2019%2F08%2F26%2Fvacanze-tra-energia-potenziale-cinetica%2F&via=techecon">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/&amp;media=https://www.techeconomy.it/wp-content/uploads/2019/08/mountain-climber-2427191_1920.jpg&description=Vacanze+tra+energia+potenziale+e+cinetica">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vacanze+tra+energia+potenziale+e+cinetica %0A%0A https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/mountain-climber-2427191_1920.jpg?fit=1920%2C1280&ssl=1" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/mountain-climber-2427191_1920.jpg?resize=696%2C464&ssl=1" srcset="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/mountain-climber-2427191_1920.jpg?w=1920&ssl=1 1920w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/mountain-climber-2427191_1920.jpg?resize=300%2C200&ssl=1 300w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/mountain-climber-2427191_1920.jpg?resize=768%2C512&ssl=1 768w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/mountain-climber-2427191_1920.jpg?resize=1024%2C683&ssl=1 1024w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/mountain-climber-2427191_1920.jpg?resize=696%2C464&ssl=1 696w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/mountain-climber-2427191_1920.jpg?resize=1068%2C712&ssl=1 1068w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/mountain-climber-2427191_1920.jpg?resize=630%2C420&ssl=1 630w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/mountain-climber-2427191_1920.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="mountain-climber-2427191_1920"/></a></div>
            <!-- content --><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>Pieno agosto: Bob chiama Alice sul cellulare durante una pausa della sua faticosa vacanza estiva sui monti.</p>
<p>Bob – Alice, come stai? Sempre al lavoro?</p>
<p>Alice – Sì, sono in città e al lavoro: per me è il periodo migliore per riordinare un po’ di cose, studiare e aggiornarmi ma anche preparare con calma la ripresa delle attività. Poi stare in città ad agosto è bellissimo!</p>
<p>Bob – Non ti capirò mai, per me agosto vuol dire sabbia, sole e mare, oltre che pasta con le sarde e fritture di paranza…</p>
<p>Alice <i>[sarcastica]</i> – Eppure, a quel che mi risulta, in questo momento non stai proprio al livello del mare, no?</p>
<p>Bob – Te l’ha detto Zoe, vero? Sì, mi hanno trascinato qua sui monti a scapicollarmi per sentieri invece di godermi il meritato riposo e prendere un’abbronzatura degna di questo nome. Sono riuscito a negoziare solo l’ultima settimana, che ci faremo al mare.</p>
<p>Alice <i>[ridendo]</i> – Proprio non so immaginarti con scarponi, zaino e attrezzatura da ferrata!</p>
<p>Bob – Sei matta? A me vengono le vertigini solo a prendere la seggiovia… e comunque sto faticando come un mulo, due ore di salita per arrivare in un rifugio pieno di gente che parla tedesco e dove l’unica cosa positiva è il ragù di cervo, almeno credo che sia cervo…</p>
<p>Alice – Ho fatto un bel po’ di trekking sui monti a luglio ed è stata, come al solito, una vacanza bellissima.</p>
<p>Bob – Certo, perché a te piace faticare pure quando dovresti rilassarti… mo’ siamo in cima a questo valico nel rifugio e, dopo pranzo, con tutta la fatica che abbiamo fatto per salire, dovremo ridiscendere. Ma ti sembra sensato?</p>
<p>Alice <i>[ridendo]</i> – Stai trasformando energia da un tipo all’altro!</p>
<p>Bob – Che?</p>
<p>Alice – Ora hai aumentato la tua <a href="https://www.techeconomy.it/tag/energia-potenziale/" class="st_tag internal_tag" rel="tag" title="Posts tagged with energia potenziale">energia potenziale</a> a discapito di quella cinetica, a sua volta mediata da quella chimica dei tuoi muscoli.</p>
<p>Bob – Energia potenziale? Ma quale energia! In questo momento sono assolutamente spompato e privo di energie, anche se quando arriverà il piatto di fettuccine al ragù spero di riprenderne un po’.</p>
<p>Alice – A parte che in un rifugio potresti prendere polenta, canederli o altre squisitezze locali, in ogni caso hai sbagliato: ce l’hai già l’energia, solo in una forma che non ti appare evidente, l’energia potenziale appunto.</p>
<p>Bob – E che roba sarebbe?</p>
<p>Alice – Nel salire sul valico, hai speso <a href="https://www.techeconomy.it/tag/energia-cinetica/" class="st_tag internal_tag" rel="tag" title="Posts tagged with energia cinetica">energia cinetica</a> grazie all’azione dei muscoli delle gambe, ma hai acquisito energia potenziale in quanto sei salito di quota. La tua energia potenziale a quota più bassa era infatti più bassa.</p>
<p>Bob – Vuoi dire che anche se mi sento KO sono pieno di energia?</p>
<p>Alice – Non pieno, ma pensaci un attimo: da dove sei, semplicemente lasciandoti cadere, che so con un parapendio, potresti tornare a terra senza nessuna fatica, trasformando in energia cinetica quella potenziale, che quindi devi per forza avere adesso, senza sforzo alcuno: non dovresti attingere alle riserve di energia chimica dei tuoi muscoli ma usare solo quella potenziale per convertirla in cinetica.</p>
<p>Bob – Ci manca solo di schiantarmi col parapendio… E poi questa “energia invisibile” non mi convince!</p>
<p>Alice – Uff! È lo stesso principio usato nelle centrali idroelettriche: ti sei mai chiesto a che servono le dighe?</p>
<p>Bob – A creare energia elettrica appunto.</p>
<p>Alice <i>[sbuffando]</i> – Ma quale creare, l’energia si trasforma tutt’al più! Nel caso delle centrali idroelettriche, l’energia elettrica viene prodotta da dinamo che girano grazie all’energia cinetica dell’acqua che cade, o meglio viene convogliata, alla turbina da un punto più alto: dunque l’energia potenziale iniziale dell’acqua si trasforma in energia cinetica e quindi in energia elettrica.</p>
<p>Bob – Sta a vedere che questa energia cinetica è un’altra di quelle cose fondamentali di cui ignoravo l’esistenza…</p>
<p>Alice <i>[con convinzione]</i> – È precisamente così! Per chi se lo ricorda è solo una U nelle equazioni del moto di un sistema conservativo, ma in realtà è una quantità fisica fondamentale in molti campi, per esempio ovunque siano presenti moti oscillatori, dalle travi dei ponti, alle molle, ai pendoli…</p>
<p>Bob <i>[interrompendola]</i> – Le travi dei ponti? Perché sono sospese?</p>
<p>Alice <i>[sospirando]</i> – No, perché le travi, come tutti i mezzi elastici, vibrano se sollecitate. Pensa all’esempio di una molla: immagina di comprimerla al massimo. A quel punto la molla è ferma, e tutta la sua energia è potenziale. Se all’improvviso la lasci, la molla si estende con un movimento brusco, quindi la sua energia è cinetica, ma, quando raggiunge la sua massima estensione, per un brevissimo istante si ferma, e la sua energia è di nuovo tutta potenziale, per poi ricomprimersi, e di nuovo la sua energia è cinetica. E così via. In realtà l’energia della molla è sempre somma di quella cinetica e di quella potenziale, ma la percentuale delle due varia dallo 0% al 100% in modo opposto durante il moto. Chiaramente, durante il movimento, la molla dissipa un po’ della sua energia, quindi a lungo andare la sua oscillazione è sempre più piccola fino a smorzarsi del tutto, ma questo è un altro conto.</p>
<p>Bob – Quindi ora io sono una specie di molla al massimo della sua estensione in attesa di ricomprimersi?</p>
<p>Alice – In qualche senso sì, se vuoi vederla a questo modo. Chiaramente tu possiedi molta altra energia oltre a quella potenziale, come energia chimica, termica…</p>
<p>Bob <i>[interrompendola]</i> – Basta mi fai sentire come una specie di centrale nucleare ambulante! Vabbe’ ti avevo chiamato per sentire come stavi e fare quattro chiacchiere ed ecco che mi mandi in fumo il cervello con una nuova spiegazione di cose delle quali ignoravo completamente l’esistenza… Ma ora che l’ho scoperta voglio subito applicarla.</p>
<p>Alice <i>[con curiosità]</i> – E come?</p>
<p>Bob – Voglio misurare l’energia potenziale della fettuccina al ragù mentre scende nel mio stomaco.</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.techeconomy.it/tag/energia-cinetica/">energia cinetica</a></li><li><a href="https://www.techeconomy.it/tag/energia-potenziale/">energia potenziale</a></li><li><a href="https://www.techeconomy.it/tag/evidenza/">In evidenza</a></li><li><a href="https://www.techeconomy.it/tag/scienza/">scienza</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy.it%2F2019%2F08%2F26%2Fvacanze-tra-energia-potenziale-cinetica%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vacanze+tra+energia+potenziale+e+cinetica&url=https%3A%2F%2Fwww.techeconomy.it%2F2019%2F08%2F26%2Fvacanze-tra-energia-potenziale-cinetica%2F&via=techecon">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/&amp;media=https://www.techeconomy.it/wp-content/uploads/2019/08/mountain-climber-2427191_1920.jpg&description=Vacanze+tra+energia+potenziale+e+cinetica">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vacanze+tra+energia+potenziale+e+cinetica %0A%0A https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.techeconomy.it/2019/08/23/tre-giovani-talenti-per-ai-cloud-e-collaborazione-a-distanza/">Tre giovani talenti per AI, Cloud e collaborazione a distanza</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.techeconomy.it/2019/08/26/sicurezza-meta-degli-incidenti-informatici-causati-da-errori-umani/">Sicurezza: metà degli incidenti informatici causati da errori umani</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.techeconomy.it/author/paolo-caressa/"><img src="https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2018/10/paolo-caressa.jpg?fit=96%2C96&ssl=1" width="96" height="96" alt="Paolo Caressa" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.techeconomy.it/author/paolo-caressa/">Paolo Caressa</a></span></div><div class="td-author-description">Dopo aver conseguito la laurea e il dottorato di ricerca in matematica si è occupato per qualche anno di ricerca pura e docenze universitarie (facoltà di Ingegneria) per poi passare al mondo dell’industria, prima come consulente IT, poi come quantitative analyst nel campo della finanza e del risk management, per tornare infine al mondo IT come project manager, business analyst, consulente su metodologie, tecnologie, innovazione e formazione. Ha pubblicato due libri di storia della matematica (AlphaTest), un testo universitario di matematica (UAM) e diversi articoli scientifici, divulgativi e didattici su riviste di vario tipo. Tiene conferenze su argomenti fra matematica, IT e data science. Si occupa anche di formazione ed educazione, tenendo corsi sia in ambito professionale che come docente a contratto presso la facoltà di Ingegneria dell’Università “La Sapienza”.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/www_caressa_it" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Paolo Caressa"></span><meta itemprop="datePublished" content="2019-08-26T10:00:37+00:00"><meta itemprop="dateModified" content="2019-08-25T11:45:29+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.techeconomy.it/2019/08/26/vacanze-tra-energia-potenziale-cinetica/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy.it/wp-content/uploads/2018/10/LogoTechEconomy.png"></span><meta itemprop="name" content="Tech Economy"></span><meta itemprop="headline " content="Vacanze tra energia potenziale e cinetica"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/mountain-climber-2427191_1920.jpg?fit=1920%2C1280&ssl=1"><meta itemprop="width" content="1920"><meta itemprop="height" content="1280"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5d640b33c14db_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d640b33c14db" ><script>var block_td_uid_6_5d640b33c14db = new tdBlock();
block_td_uid_6_5d640b33c14db.id = "td_uid_6_5d640b33c14db";
block_td_uid_6_5d640b33c14db.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5d640b33c14db_rand","td_column_number":3,"live_filter_cur_post_id":117310,"live_filter_cur_post_author":"262","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5d640b33c14db_rand","tdc_css_class_style":"td_uid_6_5d640b33c14db_rand_style"}';
block_td_uid_6_5d640b33c14db.td_column_number = "3";
block_td_uid_6_5d640b33c14db.block_type = "td_block_related_posts";
block_td_uid_6_5d640b33c14db.post_count = "3";
block_td_uid_6_5d640b33c14db.found_posts = "2603";
block_td_uid_6_5d640b33c14db.header_color = "";
block_td_uid_6_5d640b33c14db.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d640b33c14db.max_num_pages = "868";
tdBlocksArray.push(block_td_uid_6_5d640b33c14db);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5d640b33cb8e5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5d640b33c14db" href="#">RELATED ARTICLES</a><a id="td_uid_8_5d640b33cb983" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5d640b33c14db" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5d640b33c14db class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/08/22/donne-e-informatica-storia-di-un-amore-che-stenta-a-sbocciare/" rel="bookmark" class="td-image-wrap" title="Donne e Informatica: storia di un amore che stenta a sbocciare"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/blog-3428667_1280.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/blog-3428667_1280.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/blog-3428667_1280.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/blog-3428667_1280.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/blog-3428667_1280.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Donne e Informatica: storia di un amore che stenta a sbocciare" /></a></div>                <a href="https://www.techeconomy.it/visions/" class="td-post-category">Visions</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/08/22/donne-e-informatica-storia-di-un-amore-che-stenta-a-sbocciare/" rel="bookmark" title="Donne e Informatica: storia di un amore che stenta a sbocciare">Donne e Informatica: storia di un amore che stenta a sbocciare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/08/20/retail-transformation-un-quadro-fatto-di-contrasti/" rel="bookmark" class="td-image-wrap" title="Retail Transformation: un quadro fatto di contrasti"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/binary-3751151_1280.png?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/binary-3751151_1280.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/binary-3751151_1280.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/binary-3751151_1280.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/binary-3751151_1280.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Retail Transformation: un quadro fatto di contrasti" /></a></div>                <a href="https://www.techeconomy.it/visions/" class="td-post-category">Visions</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/08/20/retail-transformation-un-quadro-fatto-di-contrasti/" rel="bookmark" title="Retail Transformation: un quadro fatto di contrasti">Retail Transformation: un quadro fatto di contrasti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/08/12/internet-quantistico-per-comunicazioni-sicure/" rel="bookmark" class="td-image-wrap" title="Internet quantistico per comunicazioni sicure"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/physics-3873118_1280.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/physics-3873118_1280.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/physics-3873118_1280.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/physics-3873118_1280.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.techeconomy.it/wp-content/uploads/2019/08/physics-3873118_1280.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Internet quantistico per comunicazioni sicure" /></a></div>                <a href="https://www.techeconomy.it/visions/" class="td-post-category">Visions</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/08/12/internet-quantistico-per-comunicazioni-sicure/" rel="bookmark" title="Internet quantistico per comunicazioni sicure">Internet quantistico per comunicazioni sicure</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d640b33c14db" data-td_block_id="td_uid_6_5d640b33c14db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d640b33c14db" data-td_block_id="td_uid_6_5d640b33c14db"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/26/vacanze-tra-energia-potenziale-cinetica/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.techeconomy.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='117310' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3f887d3366" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget mks_author_widget"><h4 class="block-title"><span>Sull&#8217;autore</span></h4>
	<a href="https://www.techeconomy.it/author/paolo-caressa/"><img src="https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2018/10/paolo-caressa.jpg?fit=64%2C64&ssl=1" width="64" height="64" alt="Paolo Caressa" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></a>	
  <h3><a href="https://www.techeconomy.it/author/paolo-caressa/">Paolo Caressa</a></h3>
		<p>Dopo aver conseguito la laurea e il dottorato di ricerca in matematica si è occupato per qualche anno di...</p>
	
	<div class="mks_autor_link_wrap"><a href="https://www.techeconomy.it/author/paolo-caressa/" class="mks_author_link">Tutti gli articoli</a></div>

</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Iscriviti alla newsletter</span></h4>			<div class="textwidget"><p><script language="JavaScript" type="text/JavaScript">
  function isEmail(strEmail){
    validRegExp = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/i;
    if (strEmail.search(validRegExp) == -1) {
      alert('Inserire un indirizzo email valido');
      return false;
    }
    return true;
  }
</script></p>
<form action="https://d1a1a.s67.it/frontend/subscribe.aspx" method="post" name="myForm">
<fieldset class="form-iscrizione">
<div class="title">
<h3>Iscriviti alla Newsletter</h3>
</div>
<p>
                            <input placeholder="Nome" id="Campo1" maxlength="100" name="campo1" style="width:80%">
                        </p>
<p>
                            <input placeholder="Cognome" id="Campo2" maxlength="100" name="campo2" style="width:80%">
                        </p>
<p>
                            <input placeholder="Email" id="email" name="email" style="width:80%" required="required"> <span style="font-size: 10px;"><br />L&#8217;indirizzo email è obbligatorio</span>
                        </p>
<p>    <input type="hidden" name="list" value="1"><br />
    <input type="hidden" name="group" value="27"><br />
    <input name="Submit" type="Submit" onClick="return isEmail(document.myForm.email.value);" value="Iscriviti"><br />
  </fieldset>
</form>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-90131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90131"><a href="https://www.techeconomy.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-90132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90132"><a href="https://www.techeconomy.it/contatti/">Contatti</a></li>
<li id="menu-item-90133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90133"><a href="https://www.techeconomy.it/contributors/">Gli autori di TechEconomy</a></li>
<li id="menu-item-90134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90134"><a href="https://www.techeconomy.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-90135" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90135"><a href="https://www.techeconomy.it/note-legali/">Note legali</a></li>
<li id="menu-item-90136" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90136"><a href="https://www.techeconomy.it/informativa-agli-utenti-sul-trattamento-dei-dati-personali/">Privacy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" target="_blank" rel="noopener"><span class="cc-license-identifier">CC BY-NC-SA 2.5</span></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2019/05/31/la-programmazione-e-donna/" rel="bookmark" class="td-image-wrap" title="La programmazione è donna"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/05/binary-1327501_1280.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/05/binary-1327501_1280.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/05/binary-1327501_1280.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.techeconomy.it/wp-content/uploads/2019/05/binary-1327501_1280.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La programmazione è donna" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2019/05/31/la-programmazione-e-donna/" rel="bookmark" title="La programmazione è donna">La programmazione è donna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T13:00:00+00:00" >31/05/2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy.it/2018/10/26/numeri-primi-crittografica-e-amore/" rel="bookmark" class="td-image-wrap" title="Numeri primi e crittografia: è amore?"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2018/10/pay-937884_1280.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2018/10/pay-937884_1280.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2018/10/pay-937884_1280.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.techeconomy.it/wp-content/uploads/2018/10/pay-937884_1280.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Numeri primi e crittografia: è amore?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy.it/2018/10/26/numeri-primi-crittografica-e-amore/" rel="bookmark" title="Numeri primi e crittografia: è amore?">Numeri primi e crittografia: è amore?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-26T13:00:20+00:00" >26/10/2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5d640b33dc48a
    -->

    <script type='text/javascript' src='https://www.techeconomy.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.techeconomy.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.techeconomy.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201935'></script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://www.techeconomy.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[117310]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201935.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'150765124',post:'117310',tz:'2',srv:'www.techeconomy.it'} ]);
	_stq.push([ 'clickTrackerInit', '150765124', '117310' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per raccogliere informazioni sull'utilizzo. Cliccando su questo banner o navigando il sito, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.iubenda.com/privacy-policy/626521/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
</body>
</html>

<!-- Cache Enabler by KeyCDN @ 26.08.2019 18:39:15 (html) -->